






<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
      <!--Anti-flicker snippet--><style type="text/css">.async-hide  { opacity: 0 !important }</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5HKVL7V':true});</script>

    <link href="https://www.reliasmedia.com/articles/147958-aap-revises-guidelines-to-improve-treatment-of-children-with-disabilities" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="e6fIuXu+IQfrD&#x2F;K6xvWcF0BQXVWyIHgjahhpMzuQ5L9i8uQmhcLu&#x2F;vWgchAaYqfhMEfhfKxUJN1Qdu4WqgrZOg=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Group says pediatricians can be advocates for this population, which is more likely to be subjected to abuse and neglect.">
    <meta name="keywords" content="pediatrics, disabilities, maltreatment, abuse, neglect, National Child Abuse Prevention Month, American Academy of Pediatrics">
    
    <link rel="alternate" type="application/xml" title="Relias Media - Continuing Medical Education Publishing  RSS Feed" href="https://www.reliasmedia.com/rss/articles" />
    
    <meta property="og:title" content="AAP Revises Guidelines to Improve Treatment of Children with Disabilities" />
<meta property="og:description" content="Group says pediatricians can be advocates for this population, which is more likely to be subjected to abuse and neglect." />
<meta property="og:url" content="https://www.reliasmedia.com/articles/147958-aap-revises-guidelines-to-improve-treatment-of-children-with-disabilities" />
<meta property="og:image" content="https://www.reliasmedia.com/ext/resources/2021/04/19/Child_Abuse_Prevention.jpg?height=635&t=1618841357&width=1200" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="AAP Revises Guidelines to Improve Treatment of Children with Disabilities" />
<meta name="twitter:description" content="Group says pediatricians can be advocates for this population, which is more likely to be subjected to abuse and neglect." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.reliasmedia.com/ext/resources/2021/04/19/Child_Abuse_Prevention.jpg?1618841357" />
      <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

<meta content="true" name="has-log-view" />
    <title>AAP Revises Guidelines to Improve Treatment of Children with Disabilities | Relias Media - Continuing Medical Education Publishing</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' />

    <link rel="stylesheet" media="screen" href="/ext/resources/ahcmedia.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":147958,"topics":["Homepage","Breaking News: Clinical","Breaking News: Emergency","Pediatric Emergency Medicine","All News","Breaking News","Free","Clinical","Pediatrics","Emergency Medicine - Adult and Pediatric","Community Case Management","Primary Care/Hospitalist"],"title":"AAP Revises Guidelines to Improve Treatment of Children with Disabilities","keywords":["disabilities","pediatrics","maltreatment","abuse","neglect","National Child Abuse Prevention Month","American Academy of Pediatrics"],"page_type":["articles"],"date_posted":"04/19/2021","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50625183/reliasmedia/300x250_1/ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_2/ROS', [300, 250], 'div-gpt-ad-1578533667914-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_3/ROS', [300, 250], 'div-gpt-ad-1578533738965-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/1240Resp_HP', [[1227, 112], 'fluid'], 'div-gpt-ad-1578529670415-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp__ArticleBody', [[620, 90], [728, 90]], 'div-gpt-ad-1586971586381-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody2', [[620, 90], [728, 90]], 'div-gpt-ad-1602800194494-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody3', [[620, 90], [728, 90]], 'div-gpt-ad-1602800612267-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody4', [[620, 90], [728, 90]], 'div-gpt-ad-1602800653074-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//House', [300, 250], 'div-gpt-ad-1585335361537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" class="logged-out">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <header class="main-header">
      <a href="#" id="mmenu-button" class="main-header__hamburger-nav-link"></a>

      <div class="logo">
        <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
      </div>

        <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <div class="secondary-main-nav-placeholder"></div>

      <a class="mini-cart" id="mini-cart" href="/cart"></a>

      <nav class="top-nav-mobile" id="user-actions-mobel">

          <li class="user-actions-mobel__signin"><a href="/user/login" class="user-actions-mobel__signin-link">Sign In</a></li>
          <li class="user-actions-mobel__signout"><a href="/user/logout" class="user-actions-mobel__signout-link">Sign Out</a></li>

        <a href="/user/profile" class="top-nav-mobile__myahc">MyAHC</a>
        <a href="/search/new" class="top-nav-mobile__search"></a>
      </nav>

        <div class="quick-search">
          <form id="quick-search" name="quick-search" method="get" action="/search">
            <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
            <button class="quick-search__button" onclick="document['quick-search'].submit()"></button>
          </form>
        </div>

        <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    </header><!--END of main-header-->

    <nav class="main-nav-container">
      <div class="main-nav">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
      </div>
    </nav>

    <div class="container">
      
  <div id="section-2" class="main-body">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; AAP Revises Guidelines to Improve Treatment of Children with Disabilities</div>
    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">
          <!-- Show Sponsored Authors if the article is sponsored -->
          

          

          <h1 class="headline">AAP Revises Guidelines to Improve Treatment of Children with Disabilities</h1>



            <div class="article-featured-image"><img width="600" height="400" alt="Child_Abuse_Prevention.jpg" src="/ext/resources/2021/04/19/Child_Abuse_Prevention.jpg" />
            </div>

          <div class="additional">

              <div class="date">April 19, 2021</div>
            

            

            <div class="article-toolbar">
    <a href="/reprints" target="_blank" class="reprints">
      Reprints
    </a>

  <div class="addthis_toolbox addthis_default_style">
    <a class="print" target="_blank" href="/articles/print/147958-aap-revises-guidelines-to-improve-treatment-of-children-with-disabilities"></a>
    <a class="addthis_button_facebook"><img width="0" height="0" alt="Facebook" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_twitter"><img width="0" height="0" alt="Twitter" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_linkedin"><img width="0" height="0" alt="Linkedin" src="/images/global/transparent.gif" /></a>
    <a href="http://addthis.com/bookmark.php?v=300&amp;username=ra-540a1f506bee9a6e" class="addthis_button_compact">
      <img width="0" height="0" alt="Share" src="/images/global/transparent.gif" />
      Share
    </a>
    
    <script>var addthis_config = { ui_language: "en" };</script>
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540a1f506bee9a6e"></script>
  </div><!--end addthis_toolbox -->
</div><!-- end toolbar -->


            <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/147409-aap-pids-tailor-antibiotic-recommendations-for-children">AAP, PIDS Tailor Antibiotic Recommendations for Children</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/144370-report-children-diagnosed-with-high-blood-pressure-more-likely-to-develop-heart-disease-as-adults">Report: Children Diagnosed With High Blood Pressure More Likely to Develop Heart Disease as Adults</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/145003-revised-guidelines-for-treating-children-teens-with-migraine">Revised Guidelines for Treating Children, Teens With Migraine</a></h2>
          </div>
      </div>
  <div class="records"><h3 class="current">Keywords</h3><div class="record">
   <h2 class="headline"><a href="/articles/keyword/disabilities">disabilities</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/pediatrics">pediatrics</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/maltreatment">maltreatment</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/abuse">abuse</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/neglect">neglect</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/National%20Child%20Abuse%20Prevention%20Month">National Child Abuse Prevention Month</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/American%20Academy%20of%20Pediatrics">American Academy of Pediatrics</a></h2>
</div>
</div>
</div>


          </div>

          <div class="content">



            <div class="body gsd-paywall article-body"><p><em>By <strong>Jonathan Springston</strong>, Editor, Relias Media</em></p><p>In conjunction with <a href="https://www.childwelfare.gov/topics/preventing/preventionmonth/#:~:text=April%20Is%20National%20Child%20Abuse,prevent%20child%20abuse%20and%20neglect." rel="noopener noreferrer" target="_blank">National Child Abuse Prevention Month</a>, the American Academy of Pediatrics (AAP) has released a <a href="https://pediatrics.aappublications.org/content/early/2021/04/16/peds.2021-050920" rel="noopener noreferrer" target="_blank">new report</a> about the risks children with disabilities face and how clinicians can prevent maltreatment.</p><p>The report authors defined children with disabilities as “children and adolescents with any significant impairment in any area of motor, sensory, social, communicative, cognitive, or emotional functioning.” This group, according to research detailed in the report, is three times more likely to face neglect and abuse than other children. However, it is possible this figure is low because children with disabilities may not be able to effectively communicate when maltreatment occurs.</p><p>Children with disabilities need special healthcare and educational services, which can pose financial and logistical headaches for caregivers. “Parenting a child with disabilities is often challenging,” <strong>Larry W. Desch</strong>, MD, FAAP, an author of the report, <a href="https://services.aap.org/en/news-room/news-releases/aap/2021/the-american-academy-of-pediatrics-updates-clinical-report-on-maltreatment-of-children-with-disabilities/" rel="noopener noreferrer" target="_blank">said in a statement</a>. “Some children with disabilities respond differently to the usual ways we think about discipline and reinforcing good behavior. This can become very frustrating and add to the caregiver’s stress.”</p><p>Here, Desch and colleagues suggested pediatricians can serve as role models, educators, and protectors for this vulnerable population. “As pediatricians, we see families every day who are trying to do their best for their children but may lack the coping skills and resources to help manage stress or difficult circumstances,” <strong>Lori A. Legano</strong>, MD, FAAP, lead author of the report, <a href="https://services.aap.org/en/news-room/news-releases/aap/2021/the-american-academy-of-pediatrics-updates-clinical-report-on-maltreatment-of-children-with-disabilities/" rel="noopener noreferrer" target="_blank">said in a statement</a>. “By asking questions and listening to caregiver concerns, we can help families improve parenting skills, set appropriate expectations for their children, and help identify community resources that offer assistance.”</p><p>For more on this and related subjects, be sure to read the latest issues of <a href="https://www.reliasmedia.com/products/category/697-subscription-publications/product/353-pediatric-emergency-medicine-reports-online-1-year-subscription-w-auto-renew" rel="noopener noreferrer" target="_blank"><em>Pediatric Emergency Medicine Reports</em></a> and <a href="https://www.reliasmedia.com/products/category/697-subscription-publications/product/346-primary-care-reports-online-1-year-subscription-w-auto-renew" rel="noopener noreferrer" target="_blank"><em>Primary Care Reports</em></a>. Also, in the new book <a href="https://www.reliasmedia.com/products/category/694-books-and-study-guides/product/90377-pediatric-trauma-2021-facing-challenges" rel="noopener noreferrer" target="_blank"><em>Pediatric Trauma 2021: Facing Challenges</em></a>, check out the related module on nonaccidental trauma. </p><p> </p></div>

          </div>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    <div class="box3 article recent-articles">

    </div>


  
</div>




      <div class="main-interior-sidebar">
  

    <section class="editorial-content home-featured-products">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Shop Now: Search Products</h1>


      <div class="editorial-content__body">
          <div class="quick-search" style="float: none; margin: -0.75rem 0.3135rem 1rem;font-size:90%;border-color:#ffa200;">
  <form action="/search" method="get" name="prod-search" id="prod-search">
	<input type="search" value="" tabindex="1" placeholder="Shop Now: Search Products" name="q">
	<input type="hidden" value="product" name="datatype">
    <input type="hidden" value="relevancy" name="sort">
    <input type="hidden" value="main_prod_search" name="utm_source">
	<button type="submit" class="quick-search__button" onclick="document['prod-search'].submit()"></button>
  </form>
</div>
<ul class="featured-products-product-list">
<li><a href="/products/category/697,1896-subscriptions" id="featured-subscriptions"><i class="fa fa-file-text-o"></i>Subscription Publications</a></li>
<li><a href="/products/category/694,1896-books-and-study-guides" id="featured-guides"><i class="fa fa-book"></i>Books &amp; Study Guides</a></li>
<li><a href="/products/category/696,1896-webinars" id="featured-events-recorded"><i class="fa fa-cloud-download"></i>Webinars</a></li>
<li><a href="/group-sales" id="featured-site-licenses"><i class="fa fa-users"></i>Group &amp; Site<br>Licenses</a></li>
<li><a href="/pages/cme-state-map" id="featured-state-cme-map"><i class="fa fa-globe"></i>State CME/CE<br>Requirements</a>
</ul>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


  

  <section class="featured-events">
  <h1 class="featured-events__title">Webinars And Events</h1>
  
  <a class="view-more" href="https://www.reliasmedia.com/events">View All Events</a>
</section>


  <!-- /50625183/reliasmedia//300x250_1//House -->
  <div id='div-gpt-ad-1585335361537-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585335361537-0'); });
    </script>
  </div>

  <!-- /50625183/reliasmedia//300x250_1//ROS -->
  <div id='div-gpt-ad-1578531330347-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578531330347-0'); });
    </script>
  </div>

  

  
</div>

    </div>

    

    <div class="footer-main-nav-container">
      <div class="footer-main-nav">
        <div class="main-nav">
          <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
        </div>

        <nav class="navigation-top-nav">
          <div class='navigation' id='secondary-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Help|url: /help" class="link2" href="/help">Help</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Search|url: /search/new" class="link2" href="/search/new">Search</a></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: About Us|url: /about-us" class="link2" href="/about-us">About Us</a></li></ul></div>
        </nav>

        <nav id="user-actions2" class="user-actions">
  <ul class="user-actions__list">
      <li class="user-actions__signin">
        <a class="user-actions__signin-link" href="/user/login">Sign In</a>
      </li>
      <li class="user-actions__register">
        <a class="user-actions__register-link" href="/user/new">Register</a>
      </li>
  </ul>
</nav>

      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <div class="footer-logo">
        <div class="logo">
          <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
        </div>

          <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        
      </div>

      <div class="footer-customer-service-container">
          <section class="editorial-content footer-customer-service">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title"><a href="/help">Customer Service</a></h1>


      <div class="editorial-content__body">
          <p><a href="mailto:Customerservice@reliasmedia.com" style="color:#222;">customerservice@reliasmedia.com</a></p>

<p><a href="tel:+1-800-688-2421" style="color:#222;">U.S. and Canada: 1-800-688-2421</a></p>

<p><a href="tel:+1-404-262-5476" style="color:#222;">International +1-404-262-5476</a></p>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

          <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

      </div>

        <section class="editorial-content footer-mailing-address">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Accounts Receivable</h1>


      <div class="editorial-content__body">
          <p><a href="tel:1-800-370-9210">1-800-370-9210</a><br />
<a href="ReliasMedia_AR@reliasmedia.com">ReliasMedia_AR@reliasmedia.com</a></p>

<h1 class="editorial-content__title">Mailing Address</h1>

<ul class="fa-ul">
	<li>1010 Sync St., Suite 100<br />
	Morrisville, NC 27560-5468<br />
	USA</li>
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        <section class="editorial-content footer-1-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>&copy; 2021 Relias. All rights reserved.</p>

<p><a href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a>&nbsp;&nbsp;<a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;<a href="/terms-of-use">Terms of Use</a>&nbsp;&nbsp;<a href="/contact_us">Contact Us</a>&nbsp;&nbsp;<a href="mailto:reliasmedia1@gmail.com?subject=Relias%20Media%20Reprints">Reprints</a>&nbsp;&nbsp;<a href="/group-sales">Group Sales</a></p>

<p><em>For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer, <a href="mailto:DPO@relias.com">DPO@relias.com</a></em></p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <p class="copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->

    
    
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>
  <script src="/javascripts/app/article-slideshow.js"></script>

  <script>
    $(function(){
      $('.article-show .body .image').each(function() {
        $('.article-show .body .image .caption').css('display', 'block');
        if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
        } else {
          $(this).width(125);
        }
      });
      return false;
    });
  </script>
  <script>require(['user-actions']);</script>

    <script src="/javascripts/client.js"></script>
    <link rel="stylesheet" media="screen" href="/stylesheets/[&quot;../javascripts/app/vendor/highlight/styles/default&quot;, &quot;../javascripts/app/vendor/highlight/styles/atom-one-light&quot;].css" />

      <script>
        require(['hljs'], function(hljs) {
          hljs.initHighlightingOnLoad();
        })
      </script>
</body></html>
