






<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
      <!--Anti-flicker snippet--><style type="text/css">.async-hide  { opacity: 0 !important }</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5HKVL7V':true});</script>

    <link href="https://www.reliasmedia.com/articles/149578-monkeypox-countermeasures-include-vaccines-pep-and-antiviral-treatment" rel="canonical" />
    
    <meta charset="utf-8">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PmVqZ2w0+xR572bHaCWewlACpkAIn1fkoI2qhSejlwQkKehoQ1o1dcDB9/d7x0Tl0SY5AU7yFtCrJnvZrdDiDg==" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Although monkeypox cases are expected to increase as a result of the national call to clinicians to identify cases, the United States has no surfeit of medical countermeasures. These include two vaccines, a vaccinia immune globulin intravenous product, an antiviral drug, and large testing capacity." />
    <meta name="keywords" content="vaccine,CDC,PEP,antiviral,monkeypox" />
    
    <link rel="alternate" type="application/xml" title="Relias Media - Continuing Medical Education Publishing  RSS Feed" href="https://www.reliasmedia.com/rss/articles" />
    
    <meta property="og:title" content="Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment" />
<meta property="og:description" content="Although monkeypox cases are expected to increase as a result of the national call to clinicians to identify cases, the United States has no surfeit of medical countermeasures. These include two vaccines, a vaccinia immune globulin intravenous product, an antiviral drug, and large testing capacity." />
<meta property="og:url" content="https://www.reliasmedia.com/articles/149578-monkeypox-countermeasures-include-vaccines-pep-and-antiviral-treatment" />
<meta property="og:type" content="Article" />

<meta name="twitter:title" content="Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment" />
<meta name="twitter:description" content="Although monkeypox cases are expected to increase as a result of the national call to clinicians to identify cases, the United States has no surfeit of medical countermeasures. These include two vaccines, a vaccinia immune globulin intravenous product, an antiviral drug, and large testing capacity." />
<meta name="twitter:card" content="summary" />

      <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

<meta content="true" name="has-log-view" />
    <title>Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment | Relias Media - Continuing Medical Education Publishing</title>
        <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' />

    <link rel="stylesheet" media="screen" href="/ext/resources/ahcmedia.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":149578,"topics":["Hospital Infection Control \u0026 Prevention","Hospital","Infectious Disease","Require Subscription","All"],"title":"Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment","keywords":["vaccine","CDC","PEP","antiviral","monkeypox"],"page_type":["articles"],"date_posted":"06/16/2022","gated":true,"subheadline":"Most infections self-limited, some complicated by underlying morbidity","registered":false,"author":[],"sponsored":false});
    </script>

<script>!('page_type' in window.dataLayer[0]) && window.dataLayer.push({"id":149578,"topics":["Hospital Infection Control \u0026 Prevention","Hospital","Infectious Disease","Require Subscription","All"],"title":"Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment","keywords":["vaccine","CDC","PEP","antiviral","monkeypox"],"page_type":["articles"],"date_posted":"06/16/2022","gated":true,"subheadline":"Most infections self-limited, some complicated by underlying morbidity","registered":false,"author":[],"sponsored":false});</script>
<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>
//<![CDATA[
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5HKVL7V');
//]]>
</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50625183/reliasmedia/300x250_1/ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_2/ROS', [300, 250], 'div-gpt-ad-1578533667914-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_3/ROS', [300, 250], 'div-gpt-ad-1578533738965-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/1240Resp_HP', [[1227, 112], 'fluid'], 'div-gpt-ad-1578529670415-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp__ArticleBody', [[620, 90], [728, 90]], 'div-gpt-ad-1586971586381-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody2', [[620, 90], [728, 90]], 'div-gpt-ad-1602800194494-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody3', [[620, 90], [728, 90]], 'div-gpt-ad-1602800612267-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody4', [[620, 90], [728, 90]], 'div-gpt-ad-1602800653074-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//House', [300, 250], 'div-gpt-ad-1585335361537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>var _document$querySelect, _document$querySelect2;

var $hasLogViewMeta = (_document$querySelect = document.querySelector('meta[name=has-log-view]')) === null || _document$querySelect === void 0 ? void 0 : _document$querySelect.getAttribute('content');
var $logViewUrlMeta = (_document$querySelect2 = document.querySelector('meta[name=log-view-url]')) === null || _document$querySelect2 === void 0 ? void 0 : _document$querySelect2.getAttribute('content');

if ($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta;
  var logUrl = baseLogUrl + '/log_view' + window.location.search;

  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    var request = new XMLHttpRequest();
    request.open('POST', logUrl, true);
    request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
    request.send();
  }
}</script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="true" data-prestitial-ad="false" data-poststitial-ad="false" class="logged-out">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <header class="main-header">
      <a href="#" id="mmenu-button" class="main-header__hamburger-nav-link"></a>

      <div class="logo">
        <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" loading="lazy" src="/ext/resources/images/logo.png" /></a>
      </div>

        <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <div class="secondary-main-nav-placeholder"></div>

      <a class="mini-cart" id="mini-cart" href="/cart"></a>

      <nav class="top-nav-mobile" id="user-actions-mobel">

          <li class="user-actions-mobel__signin"><a href="/user/login" class="user-actions-mobel__signin-link">Sign In</a></li>
          <li class="user-actions-mobel__signout"><a href="/user/logout" class="user-actions-mobel__signout-link">Sign Out</a></li>

        <a href="/user/profile" class="top-nav-mobile__myahc">MyAHC</a>
        <a href="/search/new" class="top-nav-mobile__search"></a>
      </nav>

        <div class="quick-search">
          <form id="quick-search" name="quick-search" method="get" action="/search">
            <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
            <button class="quick-search__button" onclick="document['quick-search'].submit()"></button>
          </form>
        </div>

        <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    </header><!--END of main-header-->

    <nav class="main-nav-container">
      <div class="main-nav">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
      </div>
    </nav>

    <div class="container">
      
  <div id="section-2" class="main-body">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment</div>
    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">
          <!-- Show Sponsored Authors if the article is sponsored -->
          

          

          <h1 class="headline">Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment</h1>

            <h4 class="sub-headline">Most infections self-limited, some complicated by underlying morbidity</h4>



          <div class="additional">

              <div class="date">July 1, 2022</div>
            

            

            <div class="article-toolbar">
    <a href="/reprints" target="_blank" class="reprints">
      Reprints
    </a>

  <div class="addthis_toolbox addthis_default_style">
    <a class="print" target="_blank" href="/articles/print/149578-monkeypox-countermeasures-include-vaccines-pep-and-antiviral-treatment"></a>
    <a class="addthis_button_facebook"><img width="0" height="0" alt="Facebook" loading="lazy" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_twitter"><img width="0" height="0" alt="Twitter" loading="lazy" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_linkedin"><img width="0" height="0" alt="Linkedin" loading="lazy" src="/images/global/transparent.gif" /></a>
    <a href="http://addthis.com/bookmark.php?v=300&amp;username=ra-540a1f506bee9a6e" class="addthis_button_compact">
      <img width="0" height="0" alt="Share" loading="lazy" src="/images/global/transparent.gif" />
      Share
    </a>
    
    <script>var addthis_config = { ui_language: "en" };</script>
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540a1f506bee9a6e"></script>
  </div><!--end addthis_toolbox -->
</div><!-- end toolbar -->


            <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/79065-diagnosis-and-treatment-of-influenza-rapid-tests-and-antiviral-options">Diagnosis and Treatment of Influenza: Rapid Tests and Antiviral Options</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/149577-special-report-monkeypox-spread-to-29-non-endemic-nations-unprecedented">Special Report: Monkeypox Spread to 29 Non-Endemic Nations Unprecedented</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/134791-peramivir-a-newly-approved-antiviral-for-treatment-of-influenza">Peramivir: A Newly Approved Antiviral for Treatment of Influenza</a></h2>
          </div>
      </div>
      <div class="records show products">
        <h3 class="current">Related Products</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/87850-antibiotic-stewardship-a-little-goes-a-long-way">Antibiotic Stewardship: A Little Goes A Long Way</a></h2>
          </div>
      </div>
  <div class="records"><h3 class="current">Keywords</h3><div class="record">
   <h2 class="headline"><a href="/articles/keyword/vaccine">vaccine</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/CDC">CDC</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/PEP">PEP</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/antiviral">antiviral</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/monkeypox">monkeypox</a></h2>
</div>
</div>
</div>


          </div>

          <div class="content">



            <div class="body gsd-paywall article-body"><div class="newsletter-article" id="_idContainer000">
<em>By <strong>Gary Evans</strong>, Medical Writer</em>
</div><em>
</em><div class="Basic-Text-Frame" id="_idContainer003">
<em>
</em><p class="Inside-first-paragraph-drop-cap"><br></p>
<p class="Inside-first-paragraph-drop-cap">Although monkeypox cases are expected to increase as a result of the national call to clinicians to identify cases, the United States has no surfeit of medical countermeasures. These include two vaccines, a vaccinia immune globulin intravenous product, an antiviral drug, and large testing capacity, said outbreak investigators with the poxvirus and rabies branch at the Centers of Disease Control and Prevention (CDC) in a recent clinical update.</p>
<p class="Body-text">Testing to confirm monkeypox is a two-step process, but results generally are available within a couple of days. </p>
<p class="Body-text">“First, state labs that are part of a laboratory response network can perform orthopox (OPX) generic testing, and this confirms the presence of OPX DNA (deoxyribose nucleic acid) from the rash lesions,” said the CDC’s <strong>Agam Rao</strong>, MD. “After that, specimens have to be sent to the CDC for confirmatory testing, and that is performed by real-time PCR (polymerase chain reaction), which is only available at CDC. So, a positive test at that step is then called a confirmed monkeypox case.”</p>
<p class="Body-text">Regarding vaccines, one is Jynneos, a live virus vaccine that contains attenuated orthopox virus.</p>
<p class="Body-text">“Jynneos was licensed by the FDA (Food and Drug Administration) in September of 2009 and is indicated for the prevention of smallpox and monkeypox disease in adults 18 years of age and older determined to be at high risk for smallpox or monkeypox virus infection,” said the CDC’s <strong>Brett Petersen</strong>, MD. </p>
<p class="Body-text">The other vaccine, ACAM2000, contains live vaccina virus but not smallpox virus (variola). It cannot cause smallpox, but its ability to replicate much better than the weakened strain in Jynneos may cause more adverse reactions, Petersen said. </p>
<p class="Body-text">The CDC holds an emergency access investigational new drug protocol that allows the use of ACAM2000 for non-variola orthopox virus infections, which, in this case, is monkeypox. “ACAM2000 does produce a ‘take’ or major cutaneous reaction, which is a vaccine site lesion occurring at the site of inoculation,” he said. “By contrast, Jynneos does not produce any take after vaccination.”</p>
<p class="Body-text">As opposed to Jynneos, there is a risk of inadvertent inoculation and autoinoculation with ACAM2000 from the vaccine site lesion. </p>
<p class="Body-text">“Cardiac adverse events have been reported with ACAM2000, and myopericarditis is expected to occur in up to 5.7 per 1,000 primary vaccines,” he said. “Myopericarditis has not been observed as associated with Jynneos and, as such, the risk is believed to be lower than that for ACAM2000.”</p>
<p class="Body-text">ACAM2000 is administered percutaneously by a multiple puncture technique in a single dose using a bifurcated needle. However, Jynneos is administered subcutaneously in two doses 28 days apart, achieving peak immunity of about 85% two weeks after the second shot. That timeline is not ideal for administering post-exposure prophylaxis (PEP), but Jynneos appears to be the primary vaccine being offered to exposed individuals and healthcare workers because of concerns about the adverse effects of ACAM2000.</p>
<p class="Body-text">“The sooner an exposed person gets the vaccine, the better,” the CDC states. “CDC recommends that the vaccine be given within four days from the date of exposure in order to prevent onset of the disease. If given between four and 14 days after the date of exposure, vaccination may reduce the symptoms of disease, but may not prevent the disease.”</p>
<p class="Body-text">Jynneos also is recommended for pre-exposure vaccination in laboratorians who work with orthopox viruses and designated members of emergency response teams. </p>
<p class="Body-text">In terms of monkeypox treatment options, tecovirimat is an antiviral medication approved by the FDA for the treatment of human smallpox disease in adults and pediatric patients weighing at least three kilograms, Petersen said. “Oral capsule and IV (intravenous) formulations were approved by the FDA in July 2018 and May 2022, respectively.”</p>
<p class="Body-text">A CDC emergency access investigational new drug protocol allows the use of tecovirimat for non-variola orthopox virus infections, such as monkeypox. </p>
<p class="Body-text">“This protocol also includes allowance for opening an oral capsule and mixing its contents with liquid or soft food for pediatric patients weighing less than 13 kilograms,” he said.</p>
<p class="Body-text">The CDC is developing treatment guidelines for monkeypox, which often is self-limiting in the absence of any therapy. “But the prognosis for monkeypox may depend on multiple factors, such as previous vaccination status, initial health status, and concurrent illnesses or comorbidities,” Petersen said.</p>
<p class="Body-text">Underlying conditions that may undermine monkeypox recovery include sepsis, encephalitis, pregnant or breastfeeding women, bacterial skin infections, and gastroenteritis. Thus, patients in this group may be administered tecovirimat based on clinical judgement and consultation with the CDC.</p>
<p class="Body-text">“Vaccina immune globulin is an intravenous product licensed by the FDA for the treatment of complications due to vaccinia vaccination, including eczema vaccinium, progressive vaccinia, and severe generalized vaccinia,” Petersen said.  </p>
</div></div>

          </div>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    <div class="box3 article recent-articles">

    </div>


  
</div>

<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" loading="lazy" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 360 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>



      <div class="main-interior-sidebar">
  <section class="newsletter-details">
  
    <div class="newsletter-details__logo"> 
      <a href="/newsletters/22090/issues/77907"><img alt="www.reliasmedia.com" loading="lazy" src="https://www.reliasmedia.com/ext/resources/newsletters/logo-HIC.gif" /></a>
    </div>

  <h1 class="newsletter-details__title"><a href="/newsletters/22090/issues/77907">Hospital Infection Control &amp; Prevention</a></h1>

  <div class="newsletter-details__content-wrapper">
    <div class="newsletter-details__issue-pdf"> 
      <a target="_blank" href="//www.reliasmedia.com/ext/resources/newsletters/h/HIC/2022/07/HIC-070122.pdf?1655391761">View PDF</a> 
    </div>

    <div class="newsletter-details__issue-information">
      <div class="newsletter-details__issue-title"> 
        Hospital Infection Control & Prevention (Vol. 49, No. 7) - July 2022 
      </div>
      <div class="newsletter-details__issue-date"> 
        July 1, 2022 
      </div>
    </div>

    <section class="newsletter-details__issue-list">
      <h1 class="newsletter-details__issue-heading">Table Of Contents</h1>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/149577-special-report-monkeypox-spread-to-29-non-endemic-nations-unprecedented">Special Report: Monkeypox Spread to 29 Non-Endemic Nations Unprecedented</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/149578-monkeypox-countermeasures-include-vaccines-pep-and-antiviral-treatment">Monkeypox Countermeasures Include Vaccines, PEP, and Antiviral Treatment</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/149579-who-cooperative-treaty-for-next-pandemic-begins-in-controversy">WHO Cooperative Treaty for Next Pandemic Begins in Controversy</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/149580-an-epic-battle-sars-cov-2-vs-the-human-immune-system">An Epic Battle: SARS-CoV-2 vs. the Human Immune System</a></h1>
        </article>
    </section>

    <div class="newsletter-details__issue-zone">
        <div class="newsletter-details__issue-zone-value">
          <p><a href="https://med-ed.ahcmedia.com/a/HIC-2022-07-01" rel="noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer noopener noreferrer" target="_blank">Begin Test</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><a href="/products/91172-hospital-infection-control-and-prevention-vol-49-no-7-july-2022" rel="noopener noreferrer noopener noreferrer" target="_blank">Buy This Issue/Course</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><strong>Financial Disclosure</strong>: None of the planners or authors for this educational activity have relevant financial relationships to disclose with ineligible companies whose primary business is producing, marketing, selling, re-selling, or distributing healthcare products used by or on patients.</p>
        </div>
    </div>
  </div>
  
</section>


    <section class="editorial-content home-featured-products">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Shop Now: Search Products</h1>


      <div class="editorial-content__body">
          <div class="quick-search" style="float: none; margin: -0.75rem 0.3135rem 1rem;font-size:90%;border-color:#ffa200;">
  <form action="/search" method="get" name="prod-search" id="prod-search">
	<input type="search" value="" tabindex="1" placeholder="Shop Now: Search Products" name="q">
	<input type="hidden" value="product" name="datatype">
    <input type="hidden" value="relevancy" name="sort">
    <input type="hidden" value="main_prod_search" name="utm_source">
	<button type="submit" class="quick-search__button" onclick="document['prod-search'].submit()"></button>
  </form>
</div>
<ul class="featured-products-product-list">
<li><a href="/products/category/697,1896-subscriptions" id="featured-subscriptions"><i class="fa fa-file-text-o"></i>Subscription Publications</a></li>
<li><a href="/products/category/694,1896-books-and-study-guides" id="featured-guides"><i class="fa fa-book"></i>Books &amp; Study Guides</a></li>
<li><a href="/products/category/696,1896-webinars" id="featured-events-recorded"><i class="fa fa-cloud-download"></i>Webinars</a></li>
<li><a href="/group-sales" id="featured-site-licenses"><i class="fa fa-users"></i>Group &amp; Site<br>Licenses</a></li>
<li><a href="/pages/cme-state-map" id="featured-state-cme-map"><i class="fa fa-globe"></i>State CME/CE<br>Requirements</a>
</ul>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


  

  <section class="featured-events">
  <h1 class="featured-events__title">Webinars And Events</h1>
  
  <a class="view-more" href="https://www.reliasmedia.com/events">View All Events</a>
</section>


  <!-- /50625183/reliasmedia//300x250_1//House -->
  <div id='div-gpt-ad-1585335361537-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585335361537-0'); });
    </script>
  </div>

  <!-- /50625183/reliasmedia//300x250_1//ROS -->
  <div id='div-gpt-ad-1578531330347-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578531330347-0'); });
    </script>
  </div>

  

  
</div>

    </div>

    

    <div class="footer-main-nav-container">
      <div class="footer-main-nav">
        <div class="main-nav">
          <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
        </div>

        <nav class="navigation-top-nav">
          <div class='navigation' id='secondary-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Help|url: /help" class="link2" href="/help">Help</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Search|url: /search/new" class="link2" href="/search/new">Search</a></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: About Us|url: /about-us" class="link2" href="/about-us">About Us</a></li></ul></div>
        </nav>

        <nav id="user-actions2" class="user-actions">
  <ul class="user-actions__list">
      <li class="user-actions__signin">
        <a class="user-actions__signin-link" href="/user/login">Sign In</a>
      </li>
      <li class="user-actions__register">
        <a class="user-actions__register-link" href="/user/new">Register</a>
      </li>
  </ul>
</nav>

      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <div class="footer-logo">
        <div class="logo">
          <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" loading="lazy" src="/ext/resources/images/logo.png" /></a>
        </div>

          <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        
      </div>

      <div class="footer-customer-service-container">
          <section class="editorial-content footer-customer-service">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title"><a href="/help">Customer Service</a></h1>


      <div class="editorial-content__body">
          <p><a href="mailto:Customerservice@reliasmedia.com" style="color:#222;">customerservice@reliasmedia.com</a></p>

<p><a href="tel:+1-800-688-2421,2" style="color:#222;">U.S. and Canada: 1-800-688-2421</a> x 2</p>

<p><a href="tel:+1-404-262-5476" style="color:#222;">International +1-404-262-5476</a> x 2</p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

          <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

      </div>

        <section class="editorial-content footer-mailing-address">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Accounts Receivable</h1>


      <div class="editorial-content__body">
          <p><a href="tel:+1-800-688-2421,3">1-800-688-2421 x 3</a>
<br>
<a href="ReliasMedia_AR@reliasmedia.com">ReliasMedia_AR@reliasmedia.com</a></p>

<h1 class="editorial-content__title">Sales</h1>

<p><a href="tel:+1-800-688-2421,1">1-800-688-2421 x 1</a></p>

<h1 class="editorial-content__title">Mailing Address</h1>

<ul class="fa-ul">
<li>1010 Sync St., Suite 100
<br> Morrisville, NC 27560-5468
<br> USA
</li>
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        <section class="editorial-content footer-1-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>&copy; 2022 Relias. All rights reserved.</p>

<p><a href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a>&nbsp;&nbsp;<a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;<a href="/terms-of-use">Terms of Use</a>&nbsp;&nbsp;<a href="/contact_us">Contact Us</a>&nbsp;&nbsp;<a href="mailto:reliasmedia1@gmail.com?subject=Relias%20Media%20Reprints">Reprints</a>&nbsp;&nbsp;<a href="/group-sales">Group Sales</a></p>

<p><em>For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer, <a href="mailto:DPO@relias.com">DPO@relias.com</a></em></p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <p class="copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->

    
    
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>
  <script src="/javascripts/app/article-slideshow.js"></script>

  <script>
    $(function(){
      $('.article-show .body .image').each(function() {
        $('.article-show .body .image .caption').css('display', 'block');
        if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
        } else {
          $(this).width(125);
        }
      });
      return false;
    });
  </script>
  <script>require(['user-actions']);</script>

    <script src="/javascripts/client.js"></script>
    <link rel="stylesheet" media="screen" href="/javascripts/app/vendor/highlight/styles/default.css" />
<link rel="stylesheet" media="screen" href="/javascripts/app/vendor/highlight/styles/atom-one-light.css" />

      <script>
        require(['hljs'], function(hljs) {
          hljs.initHighlightingOnLoad();
        })
      </script>
</body></html>
