<!DOCTYPE html>
<html lang="en-US"
      class="h-full">

<head>
    <meta http-equiv="X-UA-Compatible"
          content="IE=edge" />
    <meta charset="utf-8" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    <meta name="referrer"
          content="origin-when-cross-origin" />
    <link rel="stylesheet"
          href="/resources/css/dist/reliasmedia/main.css">

    <script src="https://kit.fontawesome.com/fcc5fa8102.js"
            crossorigin="anonymous"></script>

    <link rel="apple-touch-icon"
          sizes="180x180"
          href="/reliasmedia/apple-touch-icon.png">
    <link rel="icon"
          type="image/png"
          sizes="32x32"
          href="/reliasmedia/favicon-32x32.png">
    <link rel="icon"
          type="image/png"
          sizes="16x16"
          href="/reliasmedia/favicon-16x16.png">
    <link rel="manifest"
          href="/reliasmedia/site.webmanifest">
    <link rel="mask-icon"
          href="/reliasmedia/safari-pinned-tab.svg"
          color="#5bbad5">
    <link rel="shortcut icon"
          ref="/reliasmedia/favicon.ico">
    <meta name="msapplication-TileColor"
          content="#ffffff">
    <meta
        name="msapplication-config"
        content="/reliasmedia/browserconfig.xml">
    <meta
        name="theme-color"
        content="#ffffff">
    <script>
        const RestrictedPathsForLoggedInUsers = ['/user/new', '/user/login']

        function headCheckIfUserIsLoggedIn() {
            let isUserLoggedIn = false;
            if(localStorage.getItem('authToken') != null) {
                let userSession = JSON.parse(localStorage.getItem('authToken').toString()) ?? null;
                if(userSession !== null) {
                    let currentTime = new Date();
                    if(new Date(userSession?.expiration).valueOf() >= currentTime.valueOf()) {
                        isUserLoggedIn = true
                    }
                }
            }
            return isUserLoggedIn
        }

        if (RestrictedPathsForLoggedInUsers.includes(location.pathname) && headCheckIfUserIsLoggedIn()) {
            window.location.href = "/"
        }
    </script>
    <META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=UTF-8">
<title>Legally Protective Charting Sticks to the Facts</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');
</script><meta name="generator" content="SEOmatic">
<meta name="description" content="Charts containing emotional statements, accusations, and speculations might be compelling reading, but they are legally problematic.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_US" property="og:locale">
<meta content="Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://www.reliasmedia.com/articles/149625-legally-protective-charting-sticks-to-the-facts" property="og:url">
<meta content="Legally Protective Charting Sticks to the Facts" property="og:title">
<meta content="Charts containing emotional statements, accusations, and speculations might be compelling reading, but they are legally problematic." property="og:description">
<link href="https://www.reliasmedia.com/articles/149625-legally-protective-charting-sticks-to-the-facts" rel="canonical">
<link href="https://www.reliasmedia.com" rel="home">
<link type="text/plain" href="https://www.reliasmedia.com/humans.txt" rel="author"></head>

<body>
  <div id="relias">

      <a href="#main"
        class="jump-skip-btn">
          Skip to main content
      </a>

      <app-flash-notifications></app-flash-notifications>
      <app-loader></app-loader>

      
<header class="header">
  <div class="header__container">

    <div class="header__logo-container">
      <div class="header__logo">
        <a href="/" aria-label="Home" class="header__logo__link">
          <img class="header__logo__img"
               src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
               alt=""
               width="400"
               height="160">
        </a>
      </div>

      <desktop-nav-toggler></desktop-nav-toggler>
    </div>

    
<div class="utility-nav">
  <ul class="utility-nav__list">
    <li class="utility-nav__list-item utility-nav__search">

      <utility-navigation-search></utility-navigation-search>
 
    </li>

        <li class="utility-nav__list-item">
        <a href="/about-us" class="utility-nav__link">About Us</a>
    </li>
    
    <utility-navigation></utility-navigation>

    <li class="utility-nav__list-item utility-nav__list-item--cart">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
      </a>
    </li>
  </ul>
</div>

    <div class="header__cart hidden-lg">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
      </a>
    </div>

    <mobile-nav-toggler></mobile-nav-toggler>
  </div>
</header>




  
                                                              
  
  
              
  


  
  
  

<mobile-navigation
  :tabs='[{"tabTitle":"Browse by Speciality Area","tabSlug":"browse_by_speciality_area","tabLinkUrl":null,"links":[{"linkTitle":"Hospital Management","linkUrl":"https:\/\/www.reliasmedia.com\/products\/hospital-management-2"},{"linkTitle":"Cardiology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/cardiology"},{"linkTitle":"Critical Care","linkUrl":"https:\/\/www.reliasmedia.com\/products\/critical-care"},{"linkTitle":"Emergency Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/emergency-medicine"},{"linkTitle":"Infectious Disease","linkUrl":"https:\/\/www.reliasmedia.com\/products\/infectious-disease"},{"linkTitle":"Integrative Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/integrative-medicine"},{"linkTitle":"Internal Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/internal-medicine"},{"linkTitle":"Neurology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/neurology"},{"linkTitle":"Obstetrics\/Gynecology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/obstetrics-gynecology"},{"linkTitle":"Primary Care\/Hospitalist","linkUrl":"https:\/\/www.reliasmedia.com\/products\/primary-care-hospitalist"}]},{"tabTitle":"Browse by Product Type","tabSlug":"browse_by_product_type","tabLinkUrl":null,"links":[{"linkTitle":"Subscription Publications","linkUrl":"https:\/\/www.reliasmedia.com\/products\/subscription-publications"},{"linkTitle":"Books & Study Guides","linkUrl":"https:\/\/www.reliasmedia.com\/products\/books-and-study-guides"}]},{"tabTitle":"About Us","tabSlug":"about_us","tabLinkUrl":"\/about-us","links":[]}]'>
</mobile-navigation>


  <desktop-navigation v-cloak>

            <div class="main-desktop-nav__two-col">
          <p class="main-desktop-nav__header">
            Browse by Speciality Area
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/hospital-management-2">Hospital Management</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/cardiology">Cardiology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/critical-care">Critical Care</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/emergency-medicine">Emergency Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/infectious-disease">Infectious Disease</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/integrative-medicine">Integrative Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/internal-medicine">Internal Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/neurology">Neurology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/obstetrics-gynecology">Obstetrics/Gynecology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/primary-care-hospitalist">Primary Care/Hospitalist</a>
              </li>
                        </ul>
                  </div>
            <div class="main-desktop-nav__one-col">
          <p class="main-desktop-nav__header">
            Browse by Product Type
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/subscription-publications">Subscription Publications</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/books-and-study-guides">Books &amp; Study Guides</a>
              </li>
                        </ul>
                  </div>
    
    <div class="main-desktop-nav__cta-col">
      <div class="main-desktop-nav__cta-box">
        <p class="main-desktop-nav__cta-box__header">
          All Access Subscription
        </p>
        <p class="main-desktop-nav__cta-box__text">
          Get unlimited access to our full publication and article library.
        </p>
        <a href="/all-access">
          <span>
            Get Access Now
          </span>
          <span class="link-icon">
            <i class="fas fa-xs fa-angle-right"></i>
          </span>
        </a>
      </div>
      <div class="main-desktop-nav__cta">
        <p class="main-desktop-nav__cta__text">
          Interested in Group Sales?
          <a href="/group-sales">
            Learn more
          </a>
        </p>

      </div>
    </div>
  </desktop-navigation>

      
<main id="main" class="page page--articles/149625-legally-protective-charting-sticks-to-the-facts">
  <div class="page__main-content">
    
  <article class="page-article">
    
  


<nav class="breadcrumbs">
  <ul class="breadcrumbs__list">
        <li>
      <a class="breadcrumbs__link"
         href="/"> Home
      </a>
    </li>
                  </li>
              </li>
      </ul>
</nav>

    

          <h1 class="page-article__header">
        Legally Protective Charting Sticks to the Facts
      </h1>
    
    
      <div class="page-article__sidebar">
        <div class="page-article__grid__text-box page-article__grid__text-box--tight">
          <p class="page-article__date">
            July 11th, 2022
          </p>
        </div>

        <div class="page-article__grid__text-box page-article__grid__text-box--loose">
          <p class="page-article__text page-article__text--bolder page-article__text--uppercase">
            Reprints
          </p>

                  </div>

        <div class="page-article__related-item">
          <p class="page-article__related-item__title">
            Related Articles
          </p>
          <ul class="page-article__related-item__list">
                          <li>
                <a href="https://www.reliasmedia.com/articles/149645-biden-signs-executive-order-protecting-reproductive-rights"
                   class="page-article__text page-article__text--bolder">
                  Biden Signs Executive Order Protecting Reproductive Rights
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/149643-new-sbar-method-improves-handoffs-in-texas-hospital"
                   class="page-article__text page-article__text--bolder">
                  New SBAR Method Improves Handoffs in Texas Hospital
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/149642-mnemonics-can-help-organize-handoffs"
                   class="page-article__text page-article__text--bolder">
                  Mnemonics Can Help Organize Handoffs
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/149641-virtual-diabetes-boot-camp-helps-patients-improve"
                   class="page-article__text page-article__text--bolder">
                  Virtual Diabetes Boot Camp Helps Patients Improve
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/149640-a-simple-color-coded-illustrated-copd-action-plan-simplifies-symptom-care"
                   class="page-article__text page-article__text--bolder">
                  A Simple, Color-Coded, Illustrated COPD Action Plan Simplifies Symptom Care
                </a>
              </li>
                      </ul>
        </div>
      </div>

      <div class="page-article__grid__content-col prose">
                                      <div>
                  <p class="Byline"><em>By <strong>Stacey Kusterbeck</strong></em></p>
<p class="Inside-first-paragraph-drop-cap"><span class="_idGenDropcap-2">C</span>harts containing emotional statements, accusations, and speculations might be compelling reading, but they are legally problematic. “‘Straying from the facts' is a recurring theme in defense of ED claims involving documentation,” says <strong>J</strong><span class="CharOverride-2"><strong>ohn Burton</strong></span>, MD, chair of the Carilion Clinic’s department of emergency medicine in Roanoke, VA.</p>
<p class="Body-text">EPs who chart in this manner complicate the defense of malpractice claims. Burton gives this example: “I requested Dr. Jones admit the patient to his service. Dr. Jones seemed confused by my request. He became wildly argumentative, with statements indicating his lack of support by the hospital to cover his busy service on the inpatient wards.” </p>
<p class="Body-text">“In reality, the EP has no insight to any of that, and is making some far-reaching conclusions,” Burton says.</p>
<p class="Body-text">Burton offers this example of better documentation: “Dr. Jones was contacted to admit the patient to her service. She refused the admission. I contacted the administrator on call to determine an appropriate alternate admission service or to assist in discussing admission with Dr. Jones. Dr. Jones contacted me and indicated she would take the patient to her service.”</p>
<p class="Body-text">Burton has seen charts that include unnecessary adverbs and adjectives, with guesses about other providers’ motivations. If an on-call specialist refused to respond to a request for an ED consult, the EP should state that fact in the medical record. “The ED physician should not make editorial comments about circumstances they believe may be motivating the physician not to come to the ED,” Burton offers.</p>
<p class="Body-text">One EP speculated an on-call physician refused to come to the ED because of a contract dispute with the hospital. In general, says Burton, “sticking with the facts as they are known to the ED physician is the best way to proceed.”</p>
<p class="Body-text">This also applies when patients refuse diagnostic tests, such as a recommended CT for a patient with a head injury. The EP should document the patient refused the diagnostic test. However, the EP should not speculate on record as to the patient’s motivation. The EP also does not need to justify why he or she recommended the study by citing all the relevant literature references. </p>
<p class="Body-text">Burton says a better approach is to chart that the patient refused the recommended test, that the EP advised the patient of the consequences, and the patient’s reason for declining the test. “The physician should enter that response factually into the medical record, instead of leaving this open to speculation at a later date,” Burton says.</p>
<p class="Body-text">If a patient refuses a recommended head CT scan after a traumatic injury, Burton suggests this documentation: “I indicated to the patient he should undergo a CT to evaluate his head injury today. He refused this test. He stated he did not want the head CT because of the long wait time and also was concerned it might not be covered by insurance. I informed the patient the head CT is my recommendation, and that not obtaining one could lead to a delay in diagnosis of a more serious condition, leading to loss of life, limb, or function. The patient acknowledged this possibility, yet still refused the test. He complied with my request that he sign the record indicating his refusal of this recommendation.”</p>
<p class="Body-text">Good documentation on patient refusals avoids inflammatory language such as, “I strongly advised the patient” or “The patient clearly needs this test.” The chart should reflect “a simple statement of facts and the patient’s reasoning,” Burton says.</p>
<p class="Body-text">The same is true if a patient with asthma refuses a prednisone prescription at discharge. Burton says an example of good documentation would be: “The patient refused steroid therapy during the visit, as well as for outpatient therapy. The patient stated the last time she was on prednisone, she experienced agitation (‘I couldn’t sleep, and I was having nightmares.’). I indicated this generally is a dose-dependent side effect of outpatient steroids, and informed her there were alternatives to dosing and options for the specific steroid we could use. She still refused, at which point I requested she sign and initial her refusal documented in the record, acknowledging my counsel that this decision could carry life-, limb-, or organ function-threatening consequences.”<span class="End-Box"></span></p>
              </div>
                </div>
  </article>
  </div>


  <aside class="page__sidebar">
        <figure>
        
        <figcaption class="page-article__sidebar__text">
            <ul>
                <li>
                    <span class="page-article__sidebar__text page-article__sidebar__text--bold">
                      Issue Date:
                    </span>
                    <a href="" class="page-article__sidebar__link">
                        July 11th, 2022
                    </a>
                </li>

                            </ul>

                    </figcaption>
    </figure>


    <div>
        <p class="page-article__sidebar__toc-title">
          Table of Contents
        </p>
        <ul class="page-article__sidebar__toc-list">
                    </ul>
    </div>

    <div class="disclosure-text">
                    Financial Disclosure: None of the authors or planners for this educational activity have relevant
            financial relationships to disclose with ineligible companies whose primary business is producing,
            marketing, selling, reselling, or distributing healthcare products used by or on patients.
            </div>

    
<div class="search-shop-products search-shop-products--top-spacing">

  <div class="search-shop-products__header">
    <p class="search-shop-products__header__text">
      Shop Now: Search Products
    </p>
  </div>

  <form class="search-form search-form--orange"
        action="https://www.reliasmedia.com/search/results">
    <input class="search-form__input"
      name="q"
      type="text"
      placeholder="Search in Products"
      aria-label="Search" />
    <input type="hidden"
      name="section"
      value="products" />
    <button class="search-form__button"
            type="submit">
      <i class="fas fa-search text-gray-400"></i>
    </button>
  </form>

  <div class="search-shop-products__icon-container">

  
    
<a
  href="/products/subscription-publications"
  class="icon-link"
>
  <i class="fa fa fa-file-text-o fa-3x"></i>
  <span class="icon-link__text">
    Subscription Publication
  </span>
</a>

  
    
<a
  href="/products/books-and-study-guides"
  class="icon-link"
>
  <i class="fa fa fa-book fa-3x"></i>
  <span class="icon-link__text">
    Books &amp; Study Guides
  </span>
</a>

  
    
<a
  href="/group-sales"
  class="icon-link"
>
  <i class="fa fa fa-users fa-3x"></i>
  <span class="icon-link__text">
    Group &amp; Site Licenses
  </span>
</a>

  
    
<a
  href="/cme-state-map"
  class="icon-link"
>
  <i class="fa fa fa-globe fa-3x"></i>
  <span class="icon-link__text">
    State CME/CE Requirements
  </span>
</a>

  
  </div>

</div>

  </aside>

</main>


      <footer>
    <div class="footer-nav">
      <ul  class="footer-nav__list"><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/">Home</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/emergency">Emergency</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/hospital">Hospital</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/clinical">Clinical</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/all-access">All Access</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/help">Help</a></li><li ><a  class="footer-nav__link" href="/search/results">Search</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/about-us">About Us</a></li><li ><a  class="footer-nav__link" href="/newsletters">Newsletters</a></li></ul>
    </div>
    <div class="footer">
        <div class="footer__cols">
            <div class="footer__cols__col footer__cols__col--logo">
                <a href="/"
                   class="footer__logo-link">
                    <img class=""
                         alt="Relias Media - Continuing Medical Education Publishing"
                         src="https://www.reliasmedia.com/ext/resources/images/logo.png">
                </a>
                <div class="footer__byline">
                    <p class="footer__byline__text">
                        The trusted source for healthcare information and <strong>CONTINUING EDUCATION</strong>.
                    </p>
                </div>
            </div>
            <div class="footer__cols__col footer__cols__col--rte">
                <h4>CUSTOMER SERVICE</h4>

<p>U.S. and Canada: 1-800-688-2421 x 2</p>
<p>International +1-404-262-5476 x 2</p>

                
                                <ul class="footer__social-list">
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.facebook.com/ReliasMedia/"
                          class="footer__social-list__link"
                          title="Facebook"
                        >
                            <i class="fab fa-facebook-f"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.linkedin.com/company/relias/about/"
                          class="footer__social-list__link"
                          title="LinkedIn"
                        >
                            <i class="fab fa-linkedin"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A"
                          class="footer__social-list__link"
                          title="YouTube"
                        >
                            <i class="fab fa-youtube"></i>
                        </a>
                    </li>
                                  </ul>
                            </div>
            <div class="footer__cols__col footer__cols__col--rte">

                <h4>ACCOUNTS RECEIVABLE</h4>
<p>1-800-688-2421 x 3</p>
<p><a href="/cdn-cgi/l/email-protection#c290a7aeaba3b18fa7a6aba39d839082b0a7aeaba3b1afa7a6aba3eca1adaf"><span class="__cf_email__" data-cfemail="fcae9990959d8fb19998959da3bdaebc8e9990959d8f919998959dd29f93">[email&#160;protected]</span>m</a></p>
<h4>SALES</h4>
<p><a href="tel:18006882421">1-800-688-2421</a> x 1</p>
<h4>MAILING ADDRESS</h4>
<p>1010 Sync St., Suite 100</p>
<p>Morrisville, NC 27560-5468</p>
<p>USA</p>

            </div>
            <div class="footer__cols__col footer__cols__col--full">
                <div class="footer__subfooter-row">
                    <p class="footer__text">
                        © 2022  Relias. All rights reserved.
                    </p>
                </div>

                  <ul  class="footer__subfooter-row"><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a></li><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/terms-of-use">Terms of Use</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/contact-us">Contact Us</a></li><li ><a class="footer__link footer__link--black" href="/cdn-cgi/l/email-protection#93e1f6fffaf2e0fef6f7faf2a2d3f4fef2faffbdf0fcfe">Reprints</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/group-sales">Group Sales</a></li></ul>

                <div class="footer__subfooter-row">
                    <p class="footer__text footer__text--italic">
                        For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer,
                        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d397839c93a1b6bfbab2a0fdb0bcbe">[email&#160;protected]</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <app-cookie-policy>
        <template v-slot:content><p>We use cookies to create a better experience. By continuing to use our site, you consent to the use of cookies outlined in our <a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>.</p></template>
    </app-cookie-policy>
</footer>

  </div>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/resources/js/dist/reliasmedia/relias.js" defer></script>

      <script
      type="text/javascript"
      src="https://js.authorize.net/v1/Accept.js"
      charset="utf-8"
      defer
    >
    </script>
  <script type="application/ld+json">{"@context":"http://schema.org","@graph":{"1":{"@id":"#identity","@type":"LocalBusiness","priceRange":"$"},"2":{"@id":"#creator","@type":"Organization"},"3":{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://www.reliasmedia.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://www.reliasmedia.com/articles/149625-legally-protective-charting-sticks-to-the-facts","name":"Legally Protective Charting Sticks to the Facts - No Issue","position":2}],"name":"Breadcrumbs"}}}</script>
<!---- Chat script start ---->
<style>
    .embeddedServiceHelpButton .helpButton .uiButton {
        background-color: #005290;
        font-family: "Arial", sans-serif;
    }
    .embeddedServiceHelpButton .helpButton .uiButton:focus {
        outline: 1px solid #005290;
    }
</style>

<script type='text/javascript' src='https://service.force.com/embeddedservice/5.0/esw.min.js'></script>
<script type='text/javascript'>
  var initESW = function(gslbBaseURL) {
    embedded_svc.settings.displayHelpButton = true; //Or false
    embedded_svc.settings.language = ''; //For example, enter 'en' or 'en-US'

    //embedded_svc.settings.defaultMinimizedText = '...'; //(Defaults to Chat with an Expert)
    //embedded_svc.settings.disabledMinimizedText = '...'; //(Defaults to Agent Offline)

    //embedded_svc.settings.loadingText = ''; //(Defaults to Loading)
    //embedded_svc.settings.storageDomain = 'yourdomain.com'; //(Sets the domain for your deployment so that visitors can navigate subdomains during a chat session)

    // Settings for Chat
    //embedded_svc.settings.directToButtonRouting = function(prechatFormData) {
    // Dynamically changes the button ID based on what the visitor enters in the pre-chat form.
    // Returns a valid button ID.
    //};
    //embedded_svc.settings.prepopulatedPrechatFields = {}; //Sets the auto-population of pre-chat form fields
    //embedded_svc.settings.fallbackRouting = []; //An array of button IDs, user IDs, or userId_buttonId
    //embedded_svc.settings.offlineSupportMinimizedText = '...'; //(Defaults to Contact Us)

    embedded_svc.settings.enabledFeatures = ['LiveAgent'];
    embedded_svc.settings.entryFeature = 'LiveAgent';

    embedded_svc.settings.extraPrechatFormDetails = [{"label":"Last Name", "transcriptFields": ["Last_Name__c"]},
      {"label":"First Name", "transcriptFields": ["First_Name__c"]},{"label":"Email", "transcriptFields": ["Email__c"]}];



    embedded_svc.settings.extraPrechatInfo = [{
      "entityFieldMaps": [{
        "doCreate":false,
        "doFind":true,
        "fieldName":"LastName",
        "isExactMatch":true,
        "label":"Last Name"
      }, {
        "doCreate":false,
        "doFind":true,
        "fieldName":"FirstName",
        "isExactMatch":true,
        "label":"First Name"
      }, {
        "doCreate":false,
        "doFind":true,
        "fieldName":"Email",
        "isExactMatch":true,
        "label":"Email"
      }],
      "entityName":"Contact"
    }];

    embedded_svc.init(
      'https://relias.my.salesforce.com',
      'https://reliaslearning.secure.force.com/webcase',
      gslbBaseURL,
      '00Dd0000000fdHa',
      'Relias_Media_Support_Chat',
      {
        baseLiveAgentContentURL: 'https://c.la1-c1-ia5.salesforceliveagent.com/content',
        deploymentId: '5720V000001UJD3',
        buttonId: '5733w0000019KZw',
        baseLiveAgentURL: 'https://d.la1-c1-ia5.salesforceliveagent.com/chat',
        eswLiveAgentDevName: 'EmbeddedServiceLiveAgent_Parent04I3w000000GmaxEAC_18024537261',
        isOfflineSupportEnabled: false
      }
    );
  };

  if (!window.embedded_svc) {
    var s = document.createElement('script');
    s.setAttribute('src', 'https://relias.my.salesforce.com/embeddedservice/5.0/esw.min.js');
    s.onload = function() {
      initESW(null);
    };
    document.body.appendChild(s);
  } else {
    initESW('https://service.force.com');
  }
</script>
<!---- Chat script end ---->
</body>

</html>
<!-- Cached by Blitz on 2022-07-11T12:12:36-07:00 -->