<!DOCTYPE html>
<html lang="en-US"
      class="h-full">

<head>
    <meta http-equiv="X-UA-Compatible"
          content="IE=edge" />
    <meta charset="utf-8" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    <meta name="referrer"
          content="origin-when-cross-origin" />
    <link rel="stylesheet"
          href="/resources/css/dist/reliasmedia/main.css">

    <script src="https://kit.fontawesome.com/fcc5fa8102.js"
            crossorigin="anonymous"></script>

    <link rel="apple-touch-icon"
          sizes="180x180"
          href="/reliasmedia/apple-touch-icon.png">
    <link rel="icon"
          type="image/png"
          sizes="32x32"
          href="/reliasmedia/favicon-32x32.png">
    <link rel="icon"
          type="image/png"
          sizes="16x16"
          href="/reliasmedia/favicon-16x16.png">
    <link rel="manifest"
          href="/reliasmedia/site.webmanifest">
    <link rel="mask-icon"
          href="/reliasmedia/safari-pinned-tab.svg"
          color="#5bbad5">
    <link rel="shortcut icon"
          ref="/reliasmedia/favicon.ico">
    <meta name="msapplication-TileColor"
          content="#ffffff">
    <meta
        name="msapplication-config"
        content="/reliasmedia/browserconfig.xml">
    <meta
        name="theme-color"
        content="#ffffff">
    <script>
        const RestrictedPathsForLoggedInUsers = ['/user/new', '/user/login']

        function headCheckIfUserIsLoggedIn() {
            let isUserLoggedIn = false;
            if(localStorage.getItem('authToken') != null) {
                let userSession = JSON.parse(localStorage.getItem('authToken').toString()) ?? null;
                if(userSession !== null) {
                    let currentTime = new Date();
                    if(new Date(userSession?.expiration).valueOf() >= currentTime.valueOf()) {
                        isUserLoggedIn = true
                    }
                }
            }
            return isUserLoggedIn
        }

        if (RestrictedPathsForLoggedInUsers.includes(location.pathname) && headCheckIfUserIsLoggedIn()) {
            window.location.href = "/"
        }
    </script>
    <META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=UTF-8">
<title>Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');
</script><meta name="generator" content="SEOmatic">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_US" property="og:locale">
<meta content="Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://www.reliasmedia.com/articles/long-term-statin-use-associated-with-lower-stroke-risk" property="og:url">
<link href="https://www.reliasmedia.com/articles/long-term-statin-use-associated-with-lower-stroke-risk" rel="canonical">
<link href="https://www.reliasmedia.com" rel="home">
<link type="text/plain" href="https://www.reliasmedia.com/humans.txt" rel="author"></head>

<body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

  <div id="relias">

      <a href="#main"
        class="jump-skip-btn">
          Skip to main content
      </a>

      <app-flash-notifications></app-flash-notifications>
      <app-loader></app-loader>

      
<header class="header">
  <div class="header__container">

    <div class="header__logo-container">
      <div class="header__logo">
        <a href="/" aria-label="Home" class="header__logo__link">
          <img class="header__logo__img"
               src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
               alt=""
               width="400"
               height="160">
        </a>
      </div>

      <desktop-nav-toggler></desktop-nav-toggler>
    </div>

    
<div class="utility-nav">
  <ul class="utility-nav__list">
    <li class="utility-nav__list-item utility-nav__search">

      <utility-navigation-search></utility-navigation-search>
 
    </li>

        <li class="utility-nav__list-item">
        <a href="/about-us" class="utility-nav__link">About Us</a>
    </li>
    
    <utility-navigation></utility-navigation>

    <li class="utility-nav__list-item utility-nav__list-item--cart">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </li>
  </ul>
</div>

    <div class="header__cart hidden-lg">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </div>

    <mobile-nav-toggler></mobile-nav-toggler>
  </div>
  
  </header>




  
                                                              
  
  
              
  


  
  
  

<mobile-navigation
  :tabs='[{"tabTitle":"Browse by Speciality Area","tabSlug":"browse_by_speciality_area","tabLinkUrl":null,"links":[{"linkTitle":"Hospital Management","linkUrl":"https:\/\/www.reliasmedia.com\/products\/hospital-management-2"},{"linkTitle":"Cardiology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/cardiology"},{"linkTitle":"Critical Care","linkUrl":"https:\/\/www.reliasmedia.com\/products\/critical-care"},{"linkTitle":"Emergency Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/emergency-medicine-2"},{"linkTitle":"Infectious Disease","linkUrl":"https:\/\/www.reliasmedia.com\/products\/infectious-disease"},{"linkTitle":"Integrative Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/integrative-medicine"},{"linkTitle":"Internal Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/internal-medicine"},{"linkTitle":"Neurology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/neurology"},{"linkTitle":"Obstetrics\/Gynecology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/obstetrics-gynecology"},{"linkTitle":"Primary Care\/Hospitalist","linkUrl":"https:\/\/www.reliasmedia.com\/products\/primary-care-hospitalist"}]},{"tabTitle":"Browse by Product Type","tabSlug":"browse_by_product_type","tabLinkUrl":null,"links":[{"linkTitle":"Subscription Publications","linkUrl":"https:\/\/www.reliasmedia.com\/products\/subscription-publications"},{"linkTitle":"Books & Study Guides","linkUrl":"https:\/\/www.reliasmedia.com\/products\/books-and-study-guides"}]},{"tabTitle":"About Us","tabSlug":"about_us","tabLinkUrl":"\/about-us","links":[]}]'>
</mobile-navigation>


  <desktop-navigation v-cloak>

            <div class="main-desktop-nav__one-col">
          <p class="main-desktop-nav__header">
            Browse by Speciality Area
          </p>

                      <ul>
                          <li>
                <a  href="https://www.reliasmedia.com/products/hospital-management-2">Hospital Management</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/cardiology">Cardiology</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/critical-care">Critical Care</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/emergency-medicine-2">Emergency Medicine</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/infectious-disease">Infectious Disease</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/integrative-medicine">Integrative Medicine</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/internal-medicine">Internal Medicine</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/neurology">Neurology</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/obstetrics-gynecology">Obstetrics/Gynecology</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/primary-care-hospitalist">Primary Care/Hospitalist</a>
              </li>
                        </ul>
                      <a href="/products">All Products</a>
        </div>
            <div class="main-desktop-nav__one-col">
          <p class="main-desktop-nav__header">
            Browse by Product Type
          </p>

                      <ul>
                          <li>
                <a  href="https://www.reliasmedia.com/products/subscription-publications">Subscription Publications</a>
              </li>
                          <li>
                <a  href="https://www.reliasmedia.com/products/books-and-study-guides">Books &amp; Study Guides</a>
              </li>
                        </ul>
                      <a href="/products">All Products</a>
        </div>
        <div class="main-desktop-nav__cta-col">
      <div class="main-desktop-nav__cta-box">
        <p class="main-desktop-nav__cta-box__header">
          All Access Subscription
        </p>
        <p class="main-desktop-nav__cta-box__text">
          Get unlimited access to our full publication and article library.
        </p>
        <a href="/all-access">
          <span>
            Get Access Now
          </span>
          <span class="link-icon">
            <i class="fas fa-xs fa-angle-right"></i>
          </span>
        </a>
      </div>
      <div class="main-desktop-nav__cta">
        <p class="main-desktop-nav__cta__text">
          Interested in Group Sales?
          <a href="/group-sales">
            Learn more
          </a>
        </p>

      </div>
    </div>
  </desktop-navigation>

      
<main id="main" class="page page--articles/long-term-statin-use-associated-with-lower-stroke-risk">
  <div class="page__main-content">
    
  <article class="page-article">
      
  


<nav class="breadcrumbs">
  <ul class="breadcrumbs__list">
        <li>
      <a class="breadcrumbs__link"
         href="/"> Home
      </a>
    </li>
                  </li>
              </li>
      </ul>
</nav>

            <img class="" src="https://prodcraftsa01.blob.core.windows.net/assets/articles/no-issue/temp_bufsqddemveikvtsayzzrwilbdfdwimhlssq/_contentImage/Statin-Stroke.jpg" srcset="https://prodcraftsa01.blob.core.windows.net/assets/articles/no-issue/temp_bufsqddemveikvtsayzzrwilbdfdwimhlssq/_320xAUTO_fit_center-center_none/Statin-Stroke.jpg 320w, https://prodcraftsa01.blob.core.windows.net/assets/articles/no-issue/temp_bufsqddemveikvtsayzzrwilbdfdwimhlssq/_640xAUTO_fit_center-center_none/Statin-Stroke.jpg 640w, https://prodcraftsa01.blob.core.windows.net/assets/articles/no-issue/temp_bufsqddemveikvtsayzzrwilbdfdwimhlssq/_1366xAUTO_fit_center-center_none/Statin-Stroke.jpg 1366w, https://prodcraftsa01.blob.core.windows.net/assets/articles/no-issue/temp_bufsqddemveikvtsayzzrwilbdfdwimhlssq/_1920xAUTO_fit_center-center_none/Statin-Stroke.jpg 1920w, https://prodcraftsa01.blob.core.windows.net/assets/articles/no-issue/temp_bufsqddemveikvtsayzzrwilbdfdwimhlssq/_2560xAUTO_fit_center-center_none/Statin-Stroke.jpg 2560w" width="400" height="267" alt="Statin Stroke">
    
    
          <h1 class="page-article__header">
        Long-Term Statin Use Associated with Lower Stroke Risk
      </h1>
    
    
      <div class="page-article__sidebar">
        <div class="page-article__grid__text-box page-article__grid__text-box--tight">
          <p class="page-article__date">
            December 20, 2022
          </p>
        </div>

        <div class="page-article__grid__text-box page-article__grid__text-box--loose">
          <p class="page-article__text page-article__text--bolder page-article__text--uppercase">
            Reprints
          </p>

                  </div>

        <div class="page-article__related-item">
          <p class="page-article__related-item__title">
            Related Articles
          </p>
          <ul class="page-article__related-item__list">
                          <li>
                <a href="https://www.reliasmedia.com/articles/long-term-statin-use-associated-with-lower-stroke-risk"
                   class="page-article__text page-article__text--bolder">
                  Long-Term Statin Use Associated with Lower Stroke Risk
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/patients-with-solid-tumors-admitted-with-septic-shock-outcomes-and-mortality-predictors-2"
                   class="page-article__text page-article__text--bolder">
                  Patients with Solid Tumors Admitted with Septic Shock: Outcomes and Mortality Predictors
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/does-surviving-an-ecmo-stay-put-patients-at-greater-risk-for-mental-health-problems"
                   class="page-article__text page-article__text--bolder">
                  Does Surviving an ECMO Stay Put Patients at Greater Risk for Mental Health Problems?
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/does-selective-decontamination-of-the-digestive-tract-reduce-in-hospital-mortality-in-critically-ill-adults"
                   class="page-article__text page-article__text--bolder">
                  Does Selective Decontamination of the Digestive Tract Reduce In-Hospital Mortality in Critically Ill Adults?
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/2022-2023-a-severe-season-for-respiratory-syncytial-virus-2"
                   class="page-article__text page-article__text--bolder">
                  2022-2023: A Severe Season for Respiratory Syncytial Virus
                </a>
              </li>
                      </ul>
        </div>
      </div>

      <div class="page-article__grid__content-col prose">
                                      <div>
                  <p><em>By <strong>Jonathan Springston</strong>, Editor, Relias Media</em></p>
<p>Researchers have reported a possible association between <a href="https://n.neurology.org/content/early/2022/12/07/WNL.0000000000201664" target="_blank" rel="noreferrer noopener">taking statins to control cholesterol and the risk of experiencing an intracerebral hemorrhage (ICH)</a>.</p>
<p>Using information from Danish registries, investigators searched for first-ever cases of ICH that occurred between 2009 and 2018 in people age 55 years and older. The authors found 989 patients who experienced a lobar ICH (52.2% women; mean age = 76.3 years) who were matched to 39,500 controls. Investigators also identified 1,175 patients who experienced non-lobar ICH (46.5% women; mean age = 75.1 years) who were matched to 46,755 controls. Researchers also considered the recency, duration, and intensity of statin use among these patients.</p>
<p>Overall, the authors reported 6.8% of patients who experienced a stroke had been taking statins for five or more years vs. 8.6% of patients who did not experience a stroke. After adjusting for factors such as diabetes, alcohol use, and high blood pressure, investigators reported patients currently taking statins were 17% less likely to experience a stroke in the lobe areas and 16% less likely to experience a stroke in the non-lobe areas. Also, taking statins for five years or longer was associated with 33% lower risk and 38% lower risk of ICH in the lobe areas and non-lobe areas, respectively. </p>
<p>This research was conducted among only Danish patients, so these results might not apply to other groups; the authors acknowledged more studies are needed with more diverse populations.</p>
<p>On a related note, a different group of researchers recently reported on possible connections between a concentration of <a href="https://www.ahajournals.org/doi/abs/10.1161/HYPERTENSIONAHA.122.20189" target="_blank" rel="noreferrer noopener">lipoprotein(a) and higher risk for stroke and heart attack</a>. The level of this type of cholesterol is considered to be dictated by a patient’s genetics, not lifestyle. Among patients with higher concentrations of lipoprotein(a), only those with concurrent high blood pressure were considered at higher risk. Although more research also is needed on this subject, these results appear to be another compelling reason to convince patients to bring their hypertension under control. </p>
<p>For more on this and related subjects, be sure to read the latest issues of <em><a href="https://www.reliasmedia.com/product/clinical-cardiology-alert" target="_blank" rel="noreferrer noopener">Clinical Cardiology Alert</a></em> and <em><a href="https://www.reliasmedia.com/product/neurology-alert" target="_blank" rel="noreferrer noopener">Neurology Alert</a></em>. </p>
              </div>
                </div>
  </article>
  </div>


  <aside class="page__sidebar">
        <figure>
        
        <figcaption class="page-article__sidebar__text">
            <ul>
                <li>
                    <span class="page-article__sidebar__text page-article__sidebar__text--bold">
                      Issue Date:
                    </span>
                    <a href="" class="page-article__sidebar__link">
                        December 20, 2022
                    </a>
                </li>

                            </ul>

                    </figcaption>
    </figure>


    <div>
        <p class="page-article__sidebar__toc-title">
          Table of Contents
        </p>
        <ul class="page-article__sidebar__toc-list">
                    </ul>
    </div>

    <div class="disclosure-text">
                    <p><em>Financial Disclosure: None of the authors or planners for this educational activity have relevant financial relationships to disclose with ineligible companies whose primary business is producing, marketing, selling, reselling, or distributing healthcare products used by or on patients</em></p>
            </div>

    
<div class="search-shop-products search-shop-products--top-spacing">

  <div class="search-shop-products__header">
    <p class="search-shop-products__header__text">
      Shop Now: Search Products
    </p>
  </div>

  <form class="search-form search-form--orange"
        action="https://www.reliasmedia.com/search/results">
    <input class="search-form__input"
      name="q"
      type="text"
      placeholder="Search in Products"
      aria-label="Search" />
    <input type="hidden"
      name="section"
      value="products" />
    <button class="search-form__button"
            type="submit">
      <i class="fas fa-search text-gray-400"></i>
    </button>
  </form>

  <div class="search-shop-products__icon-container">

  
    
<a
  href="/products/subscription-publications"
  class="icon-link"
>
  <i class="fa fa fa-file-text-o fa-3x"></i>
  <span class="icon-link__text">
    Subscription Publication
  </span>
</a>

  
    
<a
  href="/products/books-and-study-guides"
  class="icon-link"
>
  <i class="fa fa fa-book fa-3x"></i>
  <span class="icon-link__text">
    Books &amp; Study Guides
  </span>
</a>

  
    
<a
  href="/group-sales"
  class="icon-link"
>
  <i class="fa fa fa-users fa-3x"></i>
  <span class="icon-link__text">
    Group &amp; Site Licenses
  </span>
</a>

  
    
<a
  href="/cme-state-map"
  class="icon-link"
>
  <i class="fa fa fa-globe fa-3x"></i>
  <span class="icon-link__text">
    State CME/CE Requirements
  </span>
</a>

  
  </div>

</div>

  </aside>

</main>


      
<footer>
    <div class="footer-nav">
      <ul  class="footer-nav__list"><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/">Home</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/emergency">Emergency</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/hospital">Hospital</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/clinical">Clinical</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/all-access">All Access</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/help">Help</a></li><li ><a  class="footer-nav__link" href="/search/results">Search</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/about-us">About Us</a></li><li ><a  class="footer-nav__link" href="/newsletters">Newsletters</a></li></ul>
    </div>
    <div class="footer">
        <div class="footer__cols">
            <div class="footer__cols__col footer__cols__col--logo">
                <a href="/"
                   class="footer__logo-link">
                    <img class=""
                         src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
                         alt=""
                         width="400"
                         height="160">
                </a>
                <div class="footer__byline">
                    <p class="footer__byline__text">
                        The trusted source for healthcare information and <strong>CONTINUING EDUCATION</strong>.
                    </p>
                </div>
            </div>
            <div class="footer__cols__col footer__cols__col--rte">
                <h4>CUSTOMER SERVICE</h4>

<p>U.S. and Canada: 1-800-688-2421 x 2</p>
<p>International +1-404-262-5476 x 2</p>

                
                                <ul class="footer__social-list">
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.facebook.com/ReliasMedia/"
                          class="footer__social-list__link"
                          title="Facebook"
                        >
                            <i class="fab fa-facebook-f"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.linkedin.com/company/relias/about/"
                          class="footer__social-list__link"
                          title="LinkedIn"
                        >
                            <i class="fab fa-linkedin"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A"
                          class="footer__social-list__link"
                          title="YouTube"
                        >
                            <i class="fab fa-youtube"></i>
                        </a>
                    </li>
                                  </ul>
                            </div>
            <div class="footer__cols__col footer__cols__col--rte">

                <h4>ACCOUNTS RECEIVABLE</h4>
<p>1-800-688-2421 x 3</p>
<p><a href="/cdn-cgi/l/email-protection#f9ab9c9590988ab49c9d9098a6b8abb98b9c9590988a949c9d9098d79a9694"><span class="__cf_email__" data-cfemail="5e0c3b32373f2d133b3a373f011f0c1e2c3b32373f2d333b3a373f703d3133">[email&#160;protected]</span></a></p>
<h4>SALES</h4>
<p><a href="tel:18006882421">1-800-688-2421</a> x 1</p>
<h4>MAILING ADDRESS</h4>
<p>1010 Sync St., Suite 100</p>
<p>Morrisville, NC 27560-5468</p>
<p>USA</p>

            </div>
            <div class="footer__cols__col footer__cols__col--full">
                <div class="footer__subfooter-row">
                    <p class="footer__text">
                        © 2022  Relias. All rights reserved.
                    </p>
                </div>

                  <ul  class="footer__subfooter-row"><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a></li><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/terms-of-use">Terms Of Use</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/contact-us">Contact Us</a></li><li ><a class="footer__link footer__link--black" href="/cdn-cgi/l/email-protection#81f3e4ede8e0f2ece4e5e8e0b0c1e6ece0e8edafe2eeec">Reprints</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/group-sales">Group Sales</a></li></ul>

                <div class="footer__subfooter-row">
                    <p class="footer__text footer__text--italic">
                        For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer,
                        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6521352a251700090c04164b060a08">[email&#160;protected]</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <app-cookie-policy>
        <template v-slot:content><p>We use cookies to create a better experience. By continuing to use our site, you consent to the use of cookies outlined in our <a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>.</p></template>
    </app-cookie-policy>
</footer>
  </div>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/resources/js/dist/reliasmedia/relias.js" defer></script>

      <script
      type="text/javascript"
      src="https://js.authorize.net/v1/Accept.js"
      charset="utf-8"
      defer
    >
    </script>
  <script type="application/ld+json">{"@context":"http://schema.org","@graph":{"1":{"@id":"#identity","@type":"LocalBusiness","priceRange":"$"},"2":{"@id":"#creator","@type":"Organization"},"3":{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://www.reliasmedia.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://www.reliasmedia.com/articles/long-term-statin-use-associated-with-lower-stroke-risk","name":"Long-Term Statin Use Associated with Lower Stroke Risk","position":2}],"name":"Breadcrumbs"}}}</script>
<style type='text/css'>
	.embeddedServiceHelpButton .helpButton .uiButton {
		background-color: #6bb24a;
		font-family: "Arial", sans-serif;
	}
	.embeddedServiceHelpButton .helpButton .uiButton:focus {
		outline: 1px solid #6bb24a;
	}
	.embeddedServiceHelpButton .helpButton .uiButton.helpButtonDisabled { display: none; }
</style>

<script type='text/javascript' src='https://service.force.com/embeddedservice/5.0/esw.min.js'></script>
<script type='text/javascript'>

	var initESW = function(gslbBaseURL) {
		embedded_svc.settings.displayHelpButton = true; //Or false
		embedded_svc.settings.language = ''; //For example, enter 'en' or 'en-US'

		//embedded_svc.settings.defaultMinimizedText = '...'; //(Defaults to Chat with an Expert)
		//embedded_svc.settings.disabledMinimizedText = '...'; //(Defaults to Agent Offline)

		//embedded_svc.settings.loadingText = ''; //(Defaults to Loading)
		//embedded_svc.settings.storageDomain = 'yourdomain.com'; //(Sets the domain for your deployment so that visitors can navigate subdomains during a chat session)

		// Settings for Chat
		//embedded_svc.settings.directToButtonRouting = function(prechatFormData) {
			// Dynamically changes the button ID based on what the visitor enters in the pre-chat form.
			// Returns a valid button ID.
		//};
		//embedded_svc.settings.prepopulatedPrechatFields = {}; //Sets the auto-population of pre-chat form fields
		//embedded_svc.settings.fallbackRouting = []; //An array of button IDs, user IDs, or userId_buttonId
		//embedded_svc.settings.offlineSupportMinimizedText = '...'; //(Defaults to Contact Us)

		embedded_svc.settings.enabledFeatures = ['LiveAgent'];
		embedded_svc.settings.entryFeature = 'LiveAgent';
    embedded_svc.settings.extraPrechatFormDetails = [{"label":"Last Name", "transcriptFields": ["Last_Name__c"]},
    {"label":"First Name", "transcriptFields": ["First_Name__c"]},{"label":"Email", "transcriptFields": ["Email__c"]}];

    embedded_svc.settings.extraPrechatInfo = [{
    "entityFieldMaps": [{
    "doCreate":false,
    "doFind":true,
    "fieldName":"LastName",
    "isExactMatch":true,
    "label":"Last Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"FirstName",
    "isExactMatch":true,
    "label":"First Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"Email",
    "isExactMatch":true,
    "label":"Email"
    }],
    "entityName":"Contact"
    }];
		embedded_svc.init(
			'https://reliasacademy.my.salesforce.com',
			'https://reliasacademy.secure.force.com/chat',
			gslbBaseURL,
			'00Di0000000el97',
			'Relias_Media_Sales_Chat',
			{
				baseLiveAgentContentURL: 'https://c.la1-c1-ia4.salesforceliveagent.com/content',
				deploymentId: '5723q000000JPv6',
				buttonId: '5733q000000JSmR',
				baseLiveAgentURL: 'https://d.la1-c1-ia4.salesforceliveagent.com/chat',
				eswLiveAgentDevName: 'EmbeddedServiceLiveAgent_Parent04I3q000000fxSVEAY_171dfd33d90',
				isOfflineSupportEnabled: false
			}
		);
	};
		
	if (!window.embedded_svc) {
		var s = document.createElement('script');
		s.setAttribute('src', 'https://reliasacademy.my.salesforce.com/embeddedservice/5.0/esw.min.js');
		s.onload = function() {
			initESW(null);
		};
		document.body.appendChild(s);
	} else {
		initESW('https://service.force.com');
	}
</script>
</body>

</html>
