






<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
      <!--Anti-flicker snippet--><style type="text/css">.async-hide  { opacity: 0 !important }</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5HKVL7V':true});</script>

    <link href="https://www.reliasmedia.com/articles/145829-boards-of-directors-on-notice-with-recent-caremark-decisions" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="SIA9ktAHZElKadRw0cPVSjP2RVNvXnTPKttbKIsm4UM="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Two recent court rulings indicate courts may extend a corporate board’s duty to monitor further than the previous norm. Healthcare corporate directors could be at an increased risk of shareholder lawsuits and personal liability.">
    <meta name="keywords" content="continuing education, healthcare, medical, continuing medical education, emergency medicine, pediatrics, cardiology, neurology, medical liability, hospitalist, hospital management, nurses, nursing, physicians, doctors">
    
    <link href="https://www.reliasmedia.com/rss/articles" rel="alternate" title="Relias Media - Continuing Medical Education Publishing  RSS Feed" type="application/rss+xml" />
    
    <meta content="Boards of Directors on Notice With Recent Caremark Decisions" property="og:title" />
<meta content="Two recent court rulings indicate courts may extend a corporate board&amp;rsquo;s duty to monitor further than the previous norm. Healthcare corporate directors could be at an increased risk of shareholder lawsuits and personal liability.
" property="og:description" />
<meta content="https://www.reliasmedia.com/articles/145829-boards-of-directors-on-notice-with-recent-caremark-decisions?v=preview" property="og:url" />
<meta content="Article" property="og:type" />
<meta content="Boards of Directors on Notice With Recent Caremark Decisions" name="twitter:title" />
<meta content="Two recent court rulings indicate courts may extend a corporate board&amp;rsquo;s duty to monitor further than the previous norm. Healthcare corporate directors could be at an increased risk of shareholder lawsuits and personal liability.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
      <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1582231673" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1582231673" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1582231673" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1582231673" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

<meta content="true" name="has-log-view" />
    <title>Boards of Directors on Notice With Recent Caremark Decisions | 2020-02-19 | Relias Media - Continuing Medical Education Publishing</title>
    <link href="/stylesheets/application.css?1582231673" media="screen" rel="stylesheet" type="text/css" />
      <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' />

    <link href="/ext/resources/ahcmedia.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1582231673" type="text/javascript"></script>
<script src="/javascripts/application.js?1582231673" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":145829,"topics":["Require Subscription","Compliance","Centers for Medicare and Medicaid Services (CMS)","Employee Management","Hospital","Healthcare Risk Management","Hospital Management","All"],"page_type":["articles"],"date_posted":"02/19/2020","gated":true,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    var browserModeCallback = function (browsingInIncognitoMode, BrowsingModeDetectorInstance) {
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled      
      if (!isPreviewPage() && (browsingInIncognitoMode || !navigator.cookieEnabled)) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    };

    var BrowsingModeDetector = new BrowsingModeDetector();
    BrowsingModeDetector.do(browserModeCallback);
  </script>
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/37486290/AHC-RightRail-1', [300, 250], 'div-gpt-ad-1418044227319-0').addService(googletag.pubads());
  googletag.defineSlot('/37486290/AHC-RightRail-2', [300, 250], 'div-gpt-ad-1418044227319-1').addService(googletag.pubads());
  googletag.defineSlot('/37486290/AHC-RightRail-3', [300, 250], 'div-gpt-ad-1418044227319-2').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body class="logged-out" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="true" data-controller="articles" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <header class="main-header">
      <a href="#" id="mmenu-button" class="main-header__hamburger-nav-link"></a>

      <div class="logo">
        <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
      </div>

        <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our user management server.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-info alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <div class="secondary-main-nav-placeholder"></div>

      <a class="mini-cart" id="mini-cart" href="/cart"></a>

      <nav class="top-nav-mobile" id="user-actions-mobel">

          <li class="user-actions-mobel__signin"><a href="/user/login" class="user-actions-mobel__signin-link">Sign In</a></li>
          <li class="user-actions-mobel__signout"><a href="/user/logout" class="user-actions-mobel__signout-link">Sign Out</a></li>

        <a href="/user/profile" class="top-nav-mobile__myahc">MyAHC</a>
        <a href="/search/new" class="top-nav-mobile__search"></a>
      </nav>

        <div class="quick-search">
          <form id="quick-search" name="quick-search" method="get" action="/search">
            <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
            <button class="quick-search__button" onclick="document['quick-search'].submit()"></button>
          </form>
        </div>

        <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="/social" class="twitter"></a>
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    </header><!--END of main-header-->

    <nav class="main-nav-container">
      <div class="main-nav">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a><ul class='level2'><li class='level2-li first '><a href="/" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Newsletters|url: /newsletters" data-eventname="nav-menu-main-nav">Newsletters</a></li><li class='level2-li  '><a href="/blogs" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs" data-eventname="nav-menu-main-nav">Blogs</a></li><li class='level2-li  '><a href="/pages/archives" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /pages/archives" data-eventname="nav-menu-main-nav">Archives</a></li><li class='level2-li  '><a href="/pages/cme-state-map" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" data-eventname="nav-menu-main-nav">CME/CE Map</a></li><li class='level2-li  last'><a href="/products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Shop|url: /products" data-eventname="nav-menu-main-nav">Shop</a></li></ul></li><li class='level1-li  '><a href="/emergency" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Emergency|url: /emergency" data-eventname="nav-menu-main-nav">Emergency</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1893,1896-emergency-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1893,1896-emergency-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1893,1896-emergency-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/hospital" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Hospital|url: /hospital" data-eventname="nav-menu-main-nav">Hospital</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1894,1896-hospital-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1894,1896-hospital-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1894,1896-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/clinical" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Clinical|url: /clinical" data-eventname="nav-menu-main-nav">Clinical</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1895,1896-clinical-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1895,1896-clinical-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1895,1896-clinical-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/allaccess" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Access|url: /allaccess" data-eventname="nav-menu-main-nav">All Access</a><ul class='level2'><li class='level2-li first '><a href="/allaccess" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Learn More|url: /allaccess" data-eventname="nav-menu-main-nav">Learn More</a></li><li class='level2-li  last'><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscription</a></li></ul></li><li class='level1-li  last'><a href="https://www.ahcmedia.com/user/profile" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" data-eventname="nav-menu-main-nav">My Account</a><ul class='level2'><li class='level2-li first '><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscriptions</a></li><li class='level2-li  '><a href="/user/profile#PurchasedContent" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" data-eventname="nav-menu-main-nav">My Content</a></li><li class='level2-li  '><a href="/user/profile#OrderHistory" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" data-eventname="nav-menu-main-nav">My Orders</a></li><li class='level2-li  '><a href="/my-course-catalog" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My CME/CE|url: /my-course-catalog" data-eventname="nav-menu-main-nav">My CME/CE</a></li><li class='level2-li  last'><a href="/my-transcript" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Transcript|url: /my-transcript" data-eventname="nav-menu-main-nav">My Transcript</a></li></ul></li></ul></div>
      </div>
    </nav>

    <div class="container">
        <div id="section-2" class="main-body">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Boards of Directors on Notice With Recent Caremark Decisions</div>
    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">
          <!-- Show Sponsored Authors if the article is sponsored -->
          

          

          <h1 class="headline">Boards of Directors on Notice With Recent Caremark Decisions</h1>




          <div class="additional">

              <div class="date">March 1, 2020</div>
            
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


            

            <div class="article-toolbar">
    <a href="/reprints" target="_blank" class="reprints">
      Reprints
    </a>

  <div class="addthis_toolbox addthis_default_style">
    <a href="/articles/print/145829-boards-of-directors-on-notice-with-recent-caremark-decisions" class="print" target="_blank"></a>
    <a class="addthis_button_facebook"><img alt="Facebook" height="0" src="/images/global/transparent.gif" width="0" /></a>
    <a class="addthis_button_twitter"><img alt="Twitter" height="0" src="/images/global/transparent.gif" width="0" /></a>
    <a class="addthis_button_linkedin"><img alt="Linkedin" height="0" src="/images/global/transparent.gif" width="0" /></a>
    <a href="http://addthis.com/bookmark.php?v=300&amp;username=ra-540a1f506bee9a6e" class="addthis_button_compact">
      <img alt="Share" height="0" src="/images/global/transparent.gif" width="0" />
      Share
    </a>
    
    <script>var addthis_config = { ui_language: "en" };</script>
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540a1f506bee9a6e"></script>
  </div><!--end addthis_toolbox -->
</div><!-- end toolbar -->


            <div class="sidebar">
      <div class="records show products">
        <h3 class="current">Related Products</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/58819-hospital-case-management-single-article">Critical Path Network: News Brief: On-line health information aids with decisions | Single Article</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/13135-hospital-access-management-single-article">Slash diversion, improve care of boarded patients with an ED-based hospital medicine (HMED) team | Single Article</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/47078-case-management-advisor-single-article">CM guide members on end-of-life decisions | Single Article</a></h2>
          </div>
      </div>
  
</div>


          </div>

          <div class="content">



            <script type="text/javascript">
//<![CDATA[
                window._define = window.define;
                window.define = undefined;

//]]>
</script><div class="body gsd-paywall"><h3>EXECUTIVE SUMMARY</h3>

<p>Two recent court rulings indicate courts may extend a corporate board&rsquo;s duty to monitor further than the previous norm. Healthcare corporate directors could be at an increased risk of shareholder lawsuits and personal liability.</p>

<ul>
	<li>The cases are from Delaware, where rulings are influential on other states.</li>
	<li>The bar has been lowered for director accountability.</li>
	<li>Healthcare organizations should review their risk assessment and compliance programs.</li>
</ul>

<hr />
<p>Members of healthcare boards of directors may be at significantly higher risk of personal liability and lawsuits alleging failure in the duty to monitor. Risk managers should act now to educate their corporate boards and review compliance with the obligations that could lead to litigation.</p>

<p>Two recent Delaware court decisions addressed a corporate board&rsquo;s Caremark duty to monitor, explains&nbsp;<strong>Roger D. Strode</strong>, JD, partner with Foley &amp; Lardner in Chicago. The Caremark duty is derived from&nbsp;<em>In re Caremark International Inc. Derivative Litigation</em>, 698 A.2d 959 (Del. Ch. 1996), a civil action concerning a director&rsquo;s duty of care, Strode says.</p>

<p>The&nbsp;Caremark&nbsp;decision established that corporate directors breached their oversight duty when they knew or should have known that violations of the law were occurring, took no steps to prevent or remedy the situation, and that failure resulted in the losses alleged by the complainant.</p>

<p>In one of the more recent decisions, on Oct.1, 2019, the Delaware Court of Chancery issued an opinion in&nbsp;<em>In re Clovis Oncology, Inc. Derivative Litigation</em>. That case involved stockholder plaintiffs claiming the board of directors failed to monitor the accuracy of the company&rsquo;s clinical trial protocols and compliance with regulatory mandates. They further claimed the company misled the market regarding the efficacy and likely FDA approval of a drug under development.</p>

<p>The court denied a motion to dismiss the Caremark claim, saying the board&rsquo;s alleged failure to monitor established systems in the face of &ldquo;red flags&rdquo; was problematic because&nbsp;<em>Marchand</em>&nbsp;requires that &ldquo;when a company operates in an environment where externally imposed regulations govern its &lsquo;mission critical&rsquo; operations, the board&rsquo;s oversight function must be more rigorously exercised.&rdquo;</p>

<p>In&nbsp;<em>Marchand v. Barnhill</em>, 2019 WL 2509617 (Del. June 18, 2019), the Delaware Supreme Court allowed a lawsuit to proceed against directors of an ice cream manufacturer. Blue Bell Creameries was involved in a listeria outbreak in early 2015 that killed three people, forced the company to recall all of its products, shut down production, and lay off more than one-third of its workforce. A shareholder sued the company directors for failure of oversight regarding food safety and compliance matters.</p>

<p>The Delaware Supreme Court ruled it was reasonable to infer that the Blue Bell directors consciously failed &ldquo;to attempt to assure a reasonable information and reporting system existed,&rdquo; allowing the Caremark claim to continue.</p>

<p>The effects of the rulings may be felt across the country because Delaware law is influential for other states, Strode explains. Most publicly traded companies are organized in Delaware because the state has the most formalized statutes and greatest body of case law regarding corporations and business organization, he notes.</p>

<p>&ldquo;Courts and corporate lawyers will look to Delaware law to guide them on issues related to board duty, fiduciary duty, duties of oversight, care, and loyalty. Delaware often is at the tip of the spear when it comes to issues like this,&rdquo; he says. &ldquo;Their formalized structure on corporations is where other states look for guidance and case law precedents, even though it is not binding precedents in other states.&rdquo;</p>

<p>The two decisions mean that corporate boards should be much more wary of violating Caremark requirements, Strode says.</p>

<p>&ldquo;These courts are indicating that the outlook on Caremark is changing in a significant way, and directors face a greater risk of liability than they might have in the past, which means they may need to change how they do business,&rdquo; Strode says. &ldquo;The duty to monitor has been well established but boards have had the comfort of knowing that the bar was fairly high for being held liable. With these decisions, there is reason to think that is changing.&rdquo;</p>

<p>Although the two decisions did not involve healthcare entities, Strode says there is a direct line of sight legally to health systems, hospitals, and other providers, because they have similarly &ldquo;monoline&rdquo; functions of providing quality clinical care in a highly regulated environment. The recent decisions emphasized that the companies had monoline functions &mdash; developing drugs and making ice cream &mdash; that a board could oversee without its focus splintering across multiple lines of business.</p>

<p>The court rulings also noted the highly regulated environments of drug development and commercial food production, where FDA regulations apply. Strode says it is reasonable to think the courts would see the same scenario with regulations from the Centers for Medicare &amp; Medicaid Services, plus state departments of health.</p>

<p>The risk exists even for not-for-profit healthcare organizations without shareholders, Strode notes. Bondholders can sue if their investments are damaged. State attorneys general could assert charitable doctrine authority to adopt the legal posture of a shareholder, he explains.</p>

<p>&ldquo;Before&nbsp;<em>Clovis</em>&nbsp;and&nbsp;<em>Marchand</em>, a Caremark claim was a tall order for the claimant. Bringing a case under Caremark was no guarantee of success, and in fact was often a real long shot,&rdquo; Strode says. &ldquo;You weren&rsquo;t going to get a ruling in favor of a claim for director liability unless you could prove sustained or systemic failure of oversight. The bar has been lowered, and I think we may see more directors held liable.&rdquo;</p>

<p>The courts are making clear boards must actively monitor compliance. In&nbsp;<em>Clovis</em>, Strode says the court&rsquo;s decision means lack of action can be a basis of a failure of the duty of oversight. In&nbsp;<em>Marchand</em>, he explains, the court held the plaintiffs alleged sufficient facts to conclude that the Blue Bell board failed to implement any system to monitor food safety risk. The&nbsp;<em>Marchand</em>&nbsp;court said the &ldquo;utter failure to attempt to assure a reasonable information reporting system exists is an act of bad faith and breach of a duty of loyalty.&rdquo;</p>

<p>Both points could prove relevant in a healthcare entity&rsquo;s failure to ensure patient safety, Strode notes. Boards for healthcare organizations are obligated to use risk-monitoring systems and ensure any identified issues are addressed. Any policies, procedures, and protocols implemented under those risk systems must be followed, he says.</p>

<p>&ldquo;The organization risk manager and the board, with the support of counsel, should review internal and external risks and compliance on a regular schedule, at least twice a year if not more often,&rdquo; Strode says. &ldquo;There should be discussion at board meetings that are specifically devoted to these risk assessments and compliance obligations.&rdquo;</p>

<p>The&nbsp;<em>Marchand</em>&nbsp;ruling also showed the need for an appropriate committee structure for risk assessment and compliance, Strode says. The court endorsed the idea of a committee that provides general compliance oversight.</p>

<p>Corporate information reporting systems also were relevant to the recent decisions. The courts indicated the systems should provide the board with information it can use to reach informed judgments on matters of safety and compliance, Strode says.</p>

<p>&ldquo;In both&nbsp;<em>Clovis</em>&nbsp;and&nbsp;<em>Marchand</em>, part of what got them into trouble was that their boards could not rely on board agendas and minutes to show they were aware of important issues and addressing them adequately,&rdquo; Strode explains. &ldquo;The documentation was insufficient to show that they were receiving accurate, timely information on these issues and that they were taking the steps necessary to reach the Caremark threshold. Like everything else in healthcare, documentation can make or break your defense.&rdquo;</p>

<p>Smaller healthcare organizations may face more risk in this area simply because they do not have adequate resources to properly meet the Caremark requirements, Strode says.</p>

<p>&ldquo;They may not have the infrastructure or sophistication at the board level, or the internal knowledge of how to put in place the right processes, everything they need to comply with the duty of oversight,&rdquo; Strode says. &ldquo;Like everything with risk management, when you have less money and resources, you&rsquo;re going to be at a higher degree of risk.&rdquo;</p>

<h3>SOURCE</h3>

<ul>
	<li><strong>Roger D. Strode</strong>, JD, Partner, Foley &amp; Lardner, Chicago. Phone: (312) 832-4565. Email: <a href="mailto:rstrode@foley.com">rstrode@foley.com</a>.</li>
</ul>
</div><script type="text/javascript">
//<![CDATA[
                window.define = window._define;

//]]>
</script>


          </div>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    <div class="box3 article recent-articles">

    </div>


  
<script src="/javascripts/pages/comments.js" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form accept-charset="UTF-8" action="/comments" class="new_article_talk_back" data-remote="true" id="new_comment_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="SIA9ktAHZElKadRw0cPVSjP2RVNvXnTPKttbKIsm4UM=" /></div>
        <input id="article_talk_back_article_id" name="article_talk_back[article_id]" type="hidden" value="145829" />
        <span style="display:none;">
    <input id="timezone_hp" name="timezone_hp" type="text" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_name" maxlength="250" name="article_talk_back[user_name]" size="30" type="text" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_email" maxlength="250" name="article_talk_back[user_email]" size="30" type="text" />
        </div>
        <div class="field field3">
            <label for="article_talk_back_title">Subject</label>
            <input id="article_talk_back_title" maxlength="250" name="article_talk_back[title]" size="30" type="text" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea class="required" cols="40" id="article_talk_back_body" name="article_talk_back[body]" rows="10">
</textarea>
        </div>
        <div class="field field7">
          <input class="button" name="commit" onclick="replaceNewlines(document.getElementById(&#x27;article_talk_back_body&#x27;))" type="submit" value="Create Comment" />
          <input class="button" name="commit" type="reset" value="Reset" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/145829-boards-of-directors-on-notice-with-recent-caremark-decisions/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="SIA9ktAHZElKadRw0cPVSjP2RVNvXnTPKttbKIsm4UM=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</div>

<script type="text/javascript">
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js" type="text/javascript"></script>
<script src="/paywall/evercookie_get.js" type="text/javascript"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img alt="Lock" class="pop-out" src="/images/icons/lock.png" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 360 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>                
            </div>
        </div>
    </div>    
</noscript>



      <div class="main-interior-sidebar">
  <section class="newsletter-details">
  
    <div class="newsletter-details__logo"> 
      <a href="/newsletters/17/issues/77254"><img alt="www.reliasmedia.com" src="https://www.reliasmedia.com/ext/resources/newsletters/logo-HRM.gif" /></a>
    </div>

  <h1 class="newsletter-details__title"><a href="/newsletters/17/issues/77254">Healthcare Risk Management</a></h1>

  <div class="newsletter-details__content-wrapper">
    <div class="newsletter-details__issue-pdf"> 
      <a href="//www.reliasmedia.com/ext/resources/newsletters/h/HRM/2020/03/HRM-0320-ALL.pdf?1582657317" target="_blank">View PDF</a> 
    </div>

    <div class="newsletter-details__issue-information">
      <div class="newsletter-details__issue-title"> 
        Healthcare Risk Management (Vol. 42, No. 3) - March 2020 
      </div>
      <div class="newsletter-details__issue-date"> 
        March 1, 2020 
      </div>
    </div>

    <section class="newsletter-details__issue-list">
      <h1 class="newsletter-details__issue-heading">Table Of Contents</h1>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145829-boards-of-directors-on-notice-with-recent-caremark-decisions">Boards of Directors on Notice With Recent Caremark Decisions</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145830-develop-plan-for-responding-to-adverse-events">Develop Plan for Responding to Adverse Events</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145831-checklist-for-responding-to-adverse-events">Checklist for Responding to Adverse Events</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145832-include-communications-in-adverse-event-plans">Include Communications in Adverse Event Plans</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145833-choose-outside-counsel-carefully-avoid-common-mistakes">Choose Outside Counsel Carefully; Avoid Common Mistakes</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145834-top-factors-to-consider-in-choosing-outside-counsel">Top Factors to Consider in Choosing Outside Counsel</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145835-failure-to-remove-sponge-results-in-105-million-verdict">Failure to Remove Sponge Results in $10.5 Million Verdict</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145836-appellate-court-reverses-summary-judgment-based-on-experts-disqualification">Appellate Court Reverses Summary Judgment Based on Expert’s Disqualification</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145837-expect-more-high-tech-breaches-attorney-general-audits-this-year">Expect More High-Tech Breaches, Attorney General Audits This Year</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145838-hipaa-settlements-hold-lessons-on-right-of-access-breach-reporting">HIPAA Settlements Hold Lessons on Right of Access, Breach Reporting</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145839-wrong-person-receives-bill-ocr-secures-2175-million-fine">Wrong Person Receives Bill, OCR Secures $2.175 Million Fine</a></h1>
        </article>
    </section>

    <div class="newsletter-details__issue-zone">
        <div class="newsletter-details__issue-zone-value">
          <p><a href="https://med-ed.ahcmedia.com/a/HRM-2020-03-01" target="_blank">Begin Test</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><a href="/products/90146-healthcare-risk-management-vol-42-no-3---march-2020" target="_blank">Buy this Issue/Course</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><em>Financial Disclosure: Author <strong>Greg Freeman</strong>, Editor <strong>Jill Drachenberg</strong>, Editor <strong>Jonathan Springston</strong>, Editorial Group Manager <strong>Leslie Coplin</strong>, Accreditations Manager <strong>Amy Johnson</strong>, MSN, RN, CPN, and Nurse Planner <strong>Maureen Archambault </strong>report no consultant, stockholder, speaker&rsquo;s bureau, research, or other financial relationships with companies having ties to this field of study. Consulting Editor <strong>Arnold Mackles</strong>, MD, MBA, LHRM, discloses that he is an author and advisory board member for The Sullivan Group and that he is owner, stockholder, presenter, author, and consultant for Innovative Healthcare Compliance Group.</em></p>
        </div>
    </div>
  </div>
  
</section>


    <section class="editorial-content home-featured-products">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Shop Now: Search Products</h1>


      <div class="editorial-content__body">
          <div class="quick-search" style="float: none; margin: -0.75rem 0.3135rem 1rem;font-size:90%;border-color:#ffa200;">
  <form action="/search" method="get" name="prod-search" id="prod-search">
	<input type="search" value="" tabindex="1" placeholder="Shop Now: Search Products" name="q">
	<input type="hidden" value="product" name="datatype">
    <input type="hidden" value="relevancy" name="sort">
    <input type="hidden" value="main_prod_search" name="utm_source">
	<button type="submit" class="quick-search__button" onclick="document['prod-search'].submit()"></button>
  </form>
</div>
<ul class="featured-products-product-list">
<li><a href="/products/category/697,1896-subscriptions" id="featured-subscriptions"><i class="fa fa-file-text-o"></i>Subscription Publications</a></li>
<li><a href="/products/category/694,1896-books-and-study-guides" id="featured-guides"><i class="fa fa-book"></i>Books &amp; Study Guides</a></li>
<li><a href="/products/category/696,1896-webinars" id="featured-events-recorded"><i class="fa fa-cloud-download"></i>Webinars</a></li>
<li><a href="/group-sales" id="featured-site-licenses"><i class="fa fa-users"></i>Group &amp; Site<br>Licenses</a></li>
<li><a href="/pages/cme-state-map" id="featured-state-cme-map"><i class="fa fa-globe"></i>State CME/CE<br>Requirements</a>
</ul>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


  

  <section class="featured-events">
  <h1 class="featured-events__title">Webinars And Events</h1>
  
  <a href="https://www.reliasmedia.com/events" class="view-more">View All Events</a>
</section>


  

  <section class="newsletter-signup">
    <h1 class="newsletter-signup__title">Free Email Newsletters</h1>

    <div class="newsletter-signup__details">
      <div class="newsletter-signup__description">
        <div id="eNewsletterSignupForm">
    <form id="mktoForm_490_sidebar" style="display: none !important;"></form>
    <div class="bst" style="hyphens: initial">
        <form name="eNewsletterSignupFormForm" id="enls-form">
            <div class="hidden" id="enls-msg">
                <p class="text-danger">All Fields Required</p>
            </div>
            <div class="form-group">
                <input type="email" class="form-control" id="enls-email"
                       name="email" autocomplete="email" placeholder="Your Email" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-fname"
                       name="firstName" autocomplete="given-name" placeholder="First Name" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-lname"
                       name="lastName" autocomplete="family-name" placeholder="Last Name" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-title"
                       name="jobTitle" autocomplete="organization-title" placeholder="Job Title" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-firm"
                       name="firm" autocomplete="org" placeholder="Company" required>
            </div>
            <div class="form-group">
                <strong>E-Newsletter Options</strong>
            </div>
            <div class="checkbox">
                <label for="enls-optin-hoshigh">
                    <input type="checkbox" id="enls-optin-hoshigh"/> <strong>Hospital&nbsp;Highlights</strong> - Hospital&nbsp;Admin
                </label>
            </div>
            <div class="checkbox">
                <label for="enls-optin-clinconn">
                    <input type="checkbox" id="enls-optin-clinconn"/> <strong>Clinical&nbsp;Connections</strong> - Clinical
                </label>
            </div>
            <div style="text-align: center; padding: 0.75rem;">
                <button id="enls-signup" type="button" class="btn ahc-primary-btn"><strong>Sign Up</strong></button>
            </div>
        </form>
    </div>

    <script>
        $(function() {
            var mktoForm = document.getElementById('mktoForm_490_sidebar');
            var mktoSignupFormObj = null;

            // this is the default ePub signup form which we had previously had removed but seems to be in the mix again.
            $('.newsletter-signup form[action="/user/profile"], .newsletter-signup form[action="/user/login"]').remove();

            var fnSignUpSubmit = function () {

                var errCount = 0;
                $('#enls-form').find('input:required').each(function (i, ele) {
                    var fg = $(ele).closest('.form-group');
                    if (ele.validity.valid) {
                        fg.removeClass('has-error');
                    } else {
                        fg.addClass('has-error');
                        errCount++;
                    }
                });

                if (errCount) {
                    $('#enls-msg').toggleClass('hidden');
                    return;
                }

                mktoSignupFormObj.setValues({
                    Email: $('#enls-email').val(),
                    FirstName: $('#enls-fname').val(),
                    LastName: $('#enls-lname').val(),
                    Title: $('#enls-title').val(),
                    Company__c: $('#enls-firm').val(),
                    subscribeHospHighlights: $('#enls-optin-hoshigh').val(),
                    subscribeClinConnections: $('#enls-optin-clinconn').val()
                });
                mktoSignupFormObj.submit();
            };

            $('#enls-signup').click(function() {

                if (mktoSignupFormObj) {
                    fnSignUpSubmit();
                } else {

                    addJs('//app-ab01.marketo.com/js/forms2/js/forms2.min.js', true, 'forms2_490_sidebar', function() {

                        mktoForm.id = 'mktoForm_490';

                        MktoForms2.loadForm("//app-ab01.marketo.com", "453-KNW-546", 490, function (theForm) {
                            mktoForm.id = 'mktoForm_490_sidebar';
                            mktoSignupFormObj = theForm;
                            fnSignUpSubmit();
                        });

                    });
                }

            });
        });
    </script>
</div>
      </div>

      <form accept-charset="UTF-8" action="/articles/145829-boards-of-directors-on-notice-with-recent-caremark-decisions" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="SIA9ktAHZElKadRw0cPVSjP2RVNvXnTPKttbKIsm4UM=" /></div>
        <div class="form-field field-first-name">
          <input id="_first" name="[first]" placeholder="First Name" size="30" type="text" />
        </div>

        <div class="form-field field-last-name">
          <input id="_last" name="[last]" placeholder="Last Name" size="30" type="text" />
        </div>

        <div class="form-field field-email-address">
          <input id="_email" name="[email]" placeholder="Email Address" size="30" type="text" />
        </div>

        

        <input class="newsletter-signup__submit" name="commit" type="submit" value="Subscribe" />
</form>    </div>
  </section>

  

  
</div>

    </div>

      <section class="editorial-content home-logo-footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <ul style="padding:4.5rem 0 2.0rem 0;">
    <li>
        <a href="/pages/accredidation#ACCME"><img src="/ext/resources/site/footer/thumb/ACCME-accredited-provider-2017.png" alt="Accreditation Council for Continuing Medical Education"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ANCC"><img src="/ext/resources/site/footer/ANCC-Provider-Logo-web-2017.png" alt="American Nurses Credentialing Center"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ACEP"><img src="/ext/resources/site/footer/acep.jpg" alt="American College of Emergency Physician"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ABIM"><img src="/ext/resources/site/footer/ABIM-CME-MOC_badge.png" alt="American Board of Internal Medicine: Maintenance of Certification"></a>
    </li>
    <li>
        <a href="/pages/accredidation#CBRN"><img src="/ext/resources/site/footer/cbrn.jpg" alt="California Board of Registered Nursing"></a>
    </li>
    <li>
        <a href="/pages/accredidation#CCMC"><img src="/ext/resources/site/footer/ccmc.jpg" alt="Commission for Case Manager Certification"></a>
    </li>
    <li>
        <a href="/pages/accredidation#AAP"><img src="/ext/resources/site/footer/aap.jpg" alt="American Academy of Pediatrics"></a>
    </li>
    <li>
        <a href="/pages/accredidation#AOA"><img src="/ext/resources/site/footer/aoa.jpg" alt="American Osteopathic Association"></a>
    </li>
    <!-- li>
        <a href="http://www.standupforkids.org/atlanta"><img src="/ext/resources/site/footer/sufk-logo.jpg" alt="Stand Up for Kids"></a>
    </li -->
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    <div class="footer-main-nav-container">
      <div class="footer-main-nav">
        <div class="main-nav">
          <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a><ul class='level2'><li class='level2-li first '><a href="/" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Newsletters|url: /newsletters" data-eventname="nav-menu-main-nav">Newsletters</a></li><li class='level2-li  '><a href="/blogs" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs" data-eventname="nav-menu-main-nav">Blogs</a></li><li class='level2-li  '><a href="/pages/archives" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /pages/archives" data-eventname="nav-menu-main-nav">Archives</a></li><li class='level2-li  '><a href="/pages/cme-state-map" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" data-eventname="nav-menu-main-nav">CME/CE Map</a></li><li class='level2-li  last'><a href="/products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Shop|url: /products" data-eventname="nav-menu-main-nav">Shop</a></li></ul></li><li class='level1-li  '><a href="/emergency" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Emergency|url: /emergency" data-eventname="nav-menu-main-nav">Emergency</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1893,1896-emergency-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1893,1896-emergency-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1893,1896-emergency-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/hospital" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Hospital|url: /hospital" data-eventname="nav-menu-main-nav">Hospital</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1894,1896-hospital-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1894,1896-hospital-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1894,1896-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/clinical" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Clinical|url: /clinical" data-eventname="nav-menu-main-nav">Clinical</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1895,1896-clinical-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1895,1896-clinical-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1895,1896-clinical-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/allaccess" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Access|url: /allaccess" data-eventname="nav-menu-main-nav">All Access</a><ul class='level2'><li class='level2-li first '><a href="/allaccess" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Learn More|url: /allaccess" data-eventname="nav-menu-main-nav">Learn More</a></li><li class='level2-li  last'><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscription</a></li></ul></li><li class='level1-li  last'><a href="https://www.ahcmedia.com/user/profile" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" data-eventname="nav-menu-main-nav">My Account</a><ul class='level2'><li class='level2-li first '><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscriptions</a></li><li class='level2-li  '><a href="/user/profile#PurchasedContent" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" data-eventname="nav-menu-main-nav">My Content</a></li><li class='level2-li  '><a href="/user/profile#OrderHistory" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" data-eventname="nav-menu-main-nav">My Orders</a></li><li class='level2-li  '><a href="/my-course-catalog" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My CME/CE|url: /my-course-catalog" data-eventname="nav-menu-main-nav">My CME/CE</a></li><li class='level2-li  last'><a href="/my-transcript" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Transcript|url: /my-transcript" data-eventname="nav-menu-main-nav">My Transcript</a></li></ul></li></ul></div>
        </div>

        <nav class="navigation-top-nav">
          <div class='navigation' id='secondary-nav'><ul class='level1'><li class='level1-li first '><a href="/help" class="link2" data-background-image="" data-eventaction="secondary-nav-link" data-eventcategory="click" data-eventlabel="text: Help|url: /help" data-eventname="nav-menu-secondary-nav">Help</a></li><li class='level1-li  '><a href="/search/new" class="link2" data-background-image="" data-eventaction="secondary-nav-link" data-eventcategory="click" data-eventlabel="text: Search|url: /search/new" data-eventname="nav-menu-secondary-nav">Search</a></li><li class='level1-li  last'><a href="/about-us" class="link2" data-background-image="" data-eventaction="secondary-nav-link" data-eventcategory="click" data-eventlabel="text: About Us|url: /about-us" data-eventname="nav-menu-secondary-nav">About Us</a></li></ul></div>
        </nav>

        <nav id="user-actions2" class="user-actions">
  <ul class="user-actions__list">
      <li class="user-actions__signin">
        <a class="user-actions__signin-link" href="/user/login">Sign In</a>
      </li>
      <li class="user-actions__register">
        <a class="user-actions__register-link" href="/user/new">Register</a>
      </li>
  </ul>
</nav>

      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <div class="footer-logo">
        <div class="logo">
          <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
        </div>

          <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our user management server.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-info alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        
      </div>

      <div class="footer-customer-service-container">
          <section class="editorial-content footer-customer-service">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title"><a href="/help">Customer Service</a></h1>


      <div class="editorial-content__body">
          <p><a href="mailto:Customerservice@reliasmedia.com" style="color:#222;">customerservice@reliasmedia.com</a></p>

<p><a href="tel:+1-800-688-2421" style="color:#222;">U.S. and Canada: 1-800-688-2421</a></p>

<p><a href="tel:+1-404-262-5476" style="color:#222;">International +1-404-262-5476</a></p>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

          <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="/social" class="twitter"></a>
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

      </div>

        <section class="editorial-content footer-mailing-address">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Accounts Receivable</h1>


      <div class="editorial-content__body">
          <p><a href="tel:1-800-370-9210">1-800-370-9210</a><br />
<a href="ReliasMedia_AR@reliasmedia.com">ReliasMedia_AR@reliasmedia.com</a></p>

<h1 class="editorial-content__title">Mailing Address</h1>

<ul class="fa-ul">
	<li>1010 Sync St., Suite 100<br />
	Morrisville, NC 27560-5468<br />
	USA</li>
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        <section class="editorial-content footer-1-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>&copy; 2020 Relias. All rights reserved.</p>

<p><a href="/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;<a href="/terms-of-use">Terms of Use</a>&nbsp;&nbsp;<a href="/contact_us">Contact Us</a>&nbsp;&nbsp;<a href="mailto:reprints@reliasmedia.com?subject=Relias%20Media%20Reprints">Reprints</a>&nbsp;&nbsp;<a href="/group-sales">Group Sales</a></p>

<p><em>For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer, <a href="mailto:DPO@relias.com">DPO@relias.com</a></em></p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <p class="copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->

    
    
      <script src="/javascripts/pages/article.js" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script>
  <script src="/javascripts/app/article-slideshow.js?1582231673" type="text/javascript"></script>

  <script>
    $(function(){
      $('.article-show .body .image').each(function() {
        $('.article-show .body .image .caption').css('display', 'block');
        if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
        } else {
          $(this).width(125);
        }
      });
      return false;
    });
  </script>
  <script>require(['user-actions']);</script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    <link href="/stylesheets/../javascripts/app/vendor/highlight/styles/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/../javascripts/app/vendor/highlight/styles/atom-one-light.css" media="screen" rel="stylesheet" type="text/css" />

      <script>
        require(['hljs'], function(hljs) {
          hljs.initHighlightingOnLoad();
        })
      </script>
</body></html>
