






<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
      <!--Anti-flicker snippet--><style type="text/css">.async-hide  { opacity: 0 !important }</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5HKVL7V':true});</script>

    <link href="https://www.reliasmedia.com/articles/145984-surgeon-sues-health-system-for-forced-referrals" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="mzOGy6Ay55BpV6aNZyENMtG&#x2F;LSSavczhCTUFhDx29G4="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="A Florida health system is facing a whistleblower lawsuit from a surgeon alleging the system violated federal law by requiring him to perform surgery and refer patients within its own facilities. The surgeon claims the health system fired him for not complying with the policy. The mandatory self-referrals violate the Physician Self-Referral Law and other statutes, the lawsuit claims.">
    <meta name="keywords" content="continuing education, healthcare, medical, continuing medical education, emergency medicine, pediatrics, cardiology, neurology, medical liability, hospitalist, hospital management, nurses, nursing, physicians, doctors">
    
    <link href="https://www.reliasmedia.com/rss/articles" rel="alternate" title="Relias Media - Continuing Medical Education Publishing  RSS Feed" type="application/rss+xml" />
    
    <meta content="Surgeon Sues Health System for ‘Forced Referrals’" property="og:title" />
<meta content="A Florida health system is facing a whistleblower lawsuit from a surgeon alleging the system violated federal law by requiring him to perform surgery and refer patients within its own facilities. The surgeon claims the health system fired him for not complying with the policy. The mandatory self-referrals violate the Physician Self-Referral Law&amp;nbsp;and other statutes, the lawsuit claims.
" property="og:description" />
<meta content="https://www.reliasmedia.com/articles/145984-surgeon-sues-health-system-for-forced-referrals?v=preview" property="og:url" />
<meta content="Article" property="og:type" />
<meta content="Surgeon Sues Health System for ‘Forced Referrals’" name="twitter:title" />
<meta content="A Florida health system is facing a whistleblower lawsuit from a surgeon alleging the system violated federal law by requiring him to perform surgery and refer patients within its own facilities. The surgeon claims the health system fired him for not complying with the policy. The mandatory self-referrals violate the Physician Self-Referral Law&amp;nbsp;and other statutes, the lawsuit claims.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
      <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1585199213" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1585199213" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1585199213" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1585199213" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

<meta content="true" name="has-log-view" />
    <title>Surgeon Sues Health System for ‘Forced Referrals’ | 2020-03-20 | Relias Media - Continuing Medical Education Publishing</title>
    <link href="/stylesheets/application.css?1585199213" media="screen" rel="stylesheet" type="text/css" />
      <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' />

    <link href="/ext/resources/ahcmedia.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1585199213" type="text/javascript"></script>
<script src="/javascripts/application.js?1585199213" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":145984,"topics":["Require Subscription","Risk & Quality Management","Compliance","Employee Management","Hospital"],"page_type":["articles"],"date_posted":"03/20/2020","gated":true,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          const isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            const version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50625183/reliasmedia/300x250_1/ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_2/ROS', [300, 250], 'div-gpt-ad-1578533667914-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_3/ROS', [300, 250], 'div-gpt-ad-1578533738965-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/1240Resp_HP', [[1227, 112], 'fluid'], 'div-gpt-ad-1578529670415-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body class="logged-out" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="true" data-controller="articles" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <header class="main-header">
      <a href="#" id="mmenu-button" class="main-header__hamburger-nav-link"></a>

      <div class="logo">
        <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
      </div>

        <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our user management server.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-info alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <div class="secondary-main-nav-placeholder"></div>

      <a class="mini-cart" id="mini-cart" href="/cart"></a>

      <nav class="top-nav-mobile" id="user-actions-mobel">

          <li class="user-actions-mobel__signin"><a href="/user/login" class="user-actions-mobel__signin-link">Sign In</a></li>
          <li class="user-actions-mobel__signout"><a href="/user/logout" class="user-actions-mobel__signout-link">Sign Out</a></li>

        <a href="/user/profile" class="top-nav-mobile__myahc">MyAHC</a>
        <a href="/search/new" class="top-nav-mobile__search"></a>
      </nav>

        <div class="quick-search">
          <form id="quick-search" name="quick-search" method="get" action="/search">
            <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
            <button class="quick-search__button" onclick="document['quick-search'].submit()"></button>
          </form>
        </div>

        <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="/social" class="twitter"></a>
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    </header><!--END of main-header-->

    <nav class="main-nav-container">
      <div class="main-nav">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a><ul class='level2'><li class='level2-li first '><a href="/" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Newsletters|url: /newsletters" data-eventname="nav-menu-main-nav">Newsletters</a></li><li class='level2-li  '><a href="/blogs" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs" data-eventname="nav-menu-main-nav">Blogs</a></li><li class='level2-li  '><a href="/pages/archives" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /pages/archives" data-eventname="nav-menu-main-nav">Archives</a></li><li class='level2-li  '><a href="/pages/cme-state-map" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" data-eventname="nav-menu-main-nav">CME/CE Map</a></li><li class='level2-li  last'><a href="/products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Shop|url: /products" data-eventname="nav-menu-main-nav">Shop</a></li></ul></li><li class='level1-li  '><a href="/emergency" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Emergency|url: /emergency" data-eventname="nav-menu-main-nav">Emergency</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1893,1896-emergency-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1893,1896-emergency-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1893,1896-emergency-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/hospital" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Hospital|url: /hospital" data-eventname="nav-menu-main-nav">Hospital</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1894,1896-hospital-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1894,1896-hospital-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1894,1896-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/clinical" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Clinical|url: /clinical" data-eventname="nav-menu-main-nav">Clinical</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1895,1896-clinical-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1895,1896-clinical-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1895,1896-clinical-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/allaccess" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Access|url: /allaccess" data-eventname="nav-menu-main-nav">All Access</a><ul class='level2'><li class='level2-li first '><a href="/allaccess" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Learn More|url: /allaccess" data-eventname="nav-menu-main-nav">Learn More</a></li><li class='level2-li  last'><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscription</a></li></ul></li><li class='level1-li  last'><a href="https://www.ahcmedia.com/user/profile" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" data-eventname="nav-menu-main-nav">My Account</a><ul class='level2'><li class='level2-li first '><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscriptions</a></li><li class='level2-li  '><a href="/user/profile#PurchasedContent" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" data-eventname="nav-menu-main-nav">My Content</a></li><li class='level2-li  '><a href="/user/profile#OrderHistory" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" data-eventname="nav-menu-main-nav">My Orders</a></li><li class='level2-li  '><a href="/my-course-catalog" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My CME/CE|url: /my-course-catalog" data-eventname="nav-menu-main-nav">My CME/CE</a></li><li class='level2-li  last'><a href="/my-transcript" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Transcript|url: /my-transcript" data-eventname="nav-menu-main-nav">My Transcript</a></li></ul></li></ul></div>
      </div>
    </nav>

    <div class="container">
      
  <div id="section-2" class="main-body">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Surgeon Sues Health System for ‘Forced Referrals’</div>
    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">
          <!-- Show Sponsored Authors if the article is sponsored -->
          

          

          <h1 class="headline">Surgeon Sues Health System for ‘Forced Referrals’</h1>




          <div class="additional">

              <div class="date">April 1, 2020</div>
            
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


            

            <div class="article-toolbar">
    <a href="/reprints" target="_blank" class="reprints">
      Reprints
    </a>

  <div class="addthis_toolbox addthis_default_style">
    <a href="/articles/print/145984-surgeon-sues-health-system-for-forced-referrals" class="print" target="_blank"></a>
    <a class="addthis_button_facebook"><img alt="Facebook" height="0" src="/images/global/transparent.gif" width="0" /></a>
    <a class="addthis_button_twitter"><img alt="Twitter" height="0" src="/images/global/transparent.gif" width="0" /></a>
    <a class="addthis_button_linkedin"><img alt="Linkedin" height="0" src="/images/global/transparent.gif" width="0" /></a>
    <a href="http://addthis.com/bookmark.php?v=300&amp;username=ra-540a1f506bee9a6e" class="addthis_button_compact">
      <img alt="Share" height="0" src="/images/global/transparent.gif" width="0" />
      Share
    </a>
    
    <script>var addthis_config = { ui_language: "en" };</script>
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540a1f506bee9a6e"></script>
  </div><!--end addthis_toolbox -->
</div><!-- end toolbar -->


            <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/145913-eeoc-sues-hospital-for-mandatory-exams-for-employees-at-age-70-years">EEOC Sues Hospital for Mandatory Exams for Employees at Age 70 Years</a></h2>
          </div>
      </div>
      <div class="records show products">
        <h3 class="current">Related Products</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/90176-hospital-employee-health-vol-39-no-4---april-2020">Hospital Employee Health (Vol. 39, No. 4) - April 2020</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/90123-stemi-2020-best-practices-for-better-outcomes">STEMI 2020: Best Practices for Better Outcomes - PDF Download</a></h2>
          </div>
      </div>
  
</div>


          </div>

          <div class="content">



            <script type="text/javascript">
//<![CDATA[
                window._define = window.define;
                window.define = undefined;

//]]>
</script><div class="body gsd-paywall"><h3>EXECUTIVE SUMMARY</h3>

<p>A surgeon is suing a health system for allegedly requiring him to operate and refer patients within the network. The lawsuit claims violations of the Stark law.</p>

<ul>
	<li>Hospitals and health systems should never explicitly require in-network referrals.</li>
	<li>The patient&rsquo;s quality of care always should be the priority.</li>
	<li>It is possible to establish expectations of in-network referrals without violating Stark.</li>
</ul>

<hr />
<p>A Florida health system is facing a whistleblower lawsuit from a surgeon alleging the system violated federal law by requiring him to perform surgery and refer patients within its own facilities. The surgeon claims the health system fired him for not complying with the policy.</p>

<p>The mandatory self-referrals violate the Physician Self-Referral Law (Stark law), and other statutes, the lawsuit claims.</p>

<p>In the lawsuit, filed in January 2020, the orthopedic surgeon claims that he was fired for performing surgeries at a hospital unaffiliated with the health system that employed him, as well as for referring patients to radiologists outside of the health system. He is suing the health system, two physician groups, and an imaging center.</p>

<p>According to the lawsuit, the health system created &ldquo;an unbroken chain of financial relationships that renders these referrals as violations&rdquo; of Stark. The surgeon also claims that physicians benefitted financially from the arrangement.</p>

<p>The lawsuit says the surgeon was employed by a physician group for three years before the group was acquired by the health system, at which point in-network referrals were strongly encouraged but not required. But over time, the surgeon claims, he and other physicians began to feel more pressure to stay within the network. He claims that at one point the health system CEO encouraged another doctor to &ldquo;show some loyalty to the system.&rdquo;</p>

<p>The orthopedic surgeon alleges that he was threatened with termination if he continued performing surgeries at other hospitals. When he resisted, the president of his physician group told him he was &ldquo;sending a very negative message to [his] employer,&rdquo; according to the lawsuit.</p>

<p>The health system also encouraged physicians to send patients to its imaging center, but the surgeon disputed the quality of care, citing difficulties in scheduling and long wait times, according to the suit.</p>

<h3>Prioritize Best Quality Care</h3>

<p>Although the case has not been resolved, there already are lessons for risk managers, says&nbsp;<strong>Callan G. Stein</strong>, JD, partner with Pepper Hamilton in Boston.</p>

<p>The first lesson is that hospitals and healthcare systems should clearly state and routinely emphasize to their physicians that the top priority is always ensuring patients receive the best medical care, Stein says.</p>

<p>&ldquo;When talking about in-network referrals, the message should focus on the benefits to the patient of staying within a single network to get all necessary treatment. For example, the ease with which care can be coordinated across multiple physician and specialties,&rdquo; he says. &ldquo;In this case, some of the worst-sounding allegations are those concerning directions or suggestions from the defendants to the physician to make in-network referrals without any reference to patient care.&rdquo;</p>

<p>Hospitals and healthcare systems also should avoid broad directions that referrals &ldquo;need to be&rdquo; or &ldquo;must&rdquo; be made within network, Stein says. When making a referral, each patient&rsquo;s situation must be evaluated individually to determine the best course.</p>

<p>&ldquo;Blanket directions for in-network referrals can appear to deprioritize the patient&rsquo;s needs when, in fact, the in-network referral is often what is best. Imposing broad directives also deprioritizes the patient&rsquo;s right to choose his or her own care, which is imperative and must be emphasized,&rdquo; he says. &ldquo;Physicians must be made to feel confident in discussing what the patient&rsquo;s preference is, so any statements concerning in-network referrals must include allowances when patients indicate a preference for an out-of-network provider.&rdquo;</p>

<h3>Do Not Punish Out of Network</h3>

<p>Hospitals and healthcare systems should not punish or take negative actions against physicians for referring patients out of network, Stein says. Often, there are valid reasons for doing so, such as complying with patient preference, a necessary specialist is out of network, or a piece of specialty equipment is only available at an out-of-network facility.</p>

<p>Hospitals and healthcare systems should endeavor to avoid even the appearance of taking negative action against physicians for out of network referrals, he says. For example, hospitals and healthcare systems should avoid overtly tracking individual physicians&rsquo; in-network vs. out-of-network referral rates. They should never widely discuss or publish that information, he says.</p>

<p>Hospitals and healthcare systems can &mdash; and arguably should &mdash; ask physicians, in a nonthreatening way, why a particular referral was made out of network, Stein notes.</p>

<p>The information gathered from those discussions can be a valuable tool for identifying areas of the network that need strengthening, or geographic areas that need additional resources, he says. If physicians are hesitant to provide information in this manner, the facility might consider setting up an anonymous mechanism to report such information.</p>

<p>&ldquo;Under no circumstances should a physician&rsquo;s compensation or job security ever be tied, directly or indirectly, to the number of in-network referrals he or she makes,&rdquo; Stein says. &ldquo;Such conduct could result in liability under the Anti-Kickback Statute, Stark law, or other laws. Again, hospitals and health systems should avoid even the appearance that this could be a possibility.&rdquo;</p>

<h3>Possible to Encourage In-Network Referrals</h3>

<p>Depending on the circumstances, it is possible for the health system to expect that employed physicians will refer within the network, says&nbsp;<strong>Geoffrey R. Kaiser</strong>, JD, partner in the compliance, investigations, and white collar group with Rivkin Radler in Uniondale, NY.</p>

<p>If the surgeon is an employee of the health system, conditioning his continued employment on his agreement to refer his patients to the health system is not necessarily a violation of the Anti-Kickback Statute or the Stark law, he says, notwithstanding that employment has remunerative value and might otherwise be viewed as an improper inducement to refer.</p>

<p>For example, Kaiser cites&nbsp;<em>United States ex rel. Obert-Hong v. Advocate Health Care</em>, 211 F. Supp. 2d 1045, 1050 (N.D. Ill. 2002), in which the court held that these statutes were not designed &ldquo;to regulate typical hospital-physician employment relationships&rdquo; and that &ldquo;[t]here is nothing in either statute that prohibits hospitals from requiring that employee physicians refer patients to that hospital.&rdquo;</p>

<p>&ldquo;Outside the employee context, in a case involving an independent contractor, for example, the analysis would be different because the bona fide employee exceptions that exist in both statutes, and that protect such arrangements where the employee compensation formula is not directly based on referrals, would not apply,&rdquo; Kaiser says.</p>

<h3>SOURCES</h3>

<ul>
	<li><strong>Geoffrey R. Kaiser</strong>, JD, Partner, Rivkin Radler, Uniondale, NY. Phone: (516) 357-3161. Email: <a href="mailto:geoffrey.kaiser@rivkin.com">geoffrey.kaiser@rivkin.com</a>.</li>
	<li><strong>Callan G. Stein</strong>, JD, Partner, Pepper Hamilton, Boston. Phone: (617) 204-5103. Email: <a href="mailto:steinc@pepperlaw.com">steinc@pepperlaw.com</a>.</li>
</ul>
</div><script type="text/javascript">
//<![CDATA[
                window.define = window._define;

//]]>
</script>


          </div>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    <div class="box3 article recent-articles">

    </div>


  
<script src="/javascripts/pages/comments.js" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form accept-charset="UTF-8" action="/comments" class="new_article_talk_back" data-remote="true" id="new_comment_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="mzOGy6Ay55BpV6aNZyENMtG/LSSavczhCTUFhDx29G4=" /></div>
        <input id="article_talk_back_article_id" name="article_talk_back[article_id]" type="hidden" value="145984" />
        <span style="display:none;">
    <input id="timezone_hp" name="timezone_hp" type="text" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_name" maxlength="250" name="article_talk_back[user_name]" size="30" type="text" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_email" maxlength="250" name="article_talk_back[user_email]" size="30" type="text" />
        </div>
        <div class="field field3">
            <label for="article_talk_back_title">Subject</label>
            <input id="article_talk_back_title" maxlength="250" name="article_talk_back[title]" size="30" type="text" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea class="required" cols="40" id="article_talk_back_body" name="article_talk_back[body]" rows="10">
</textarea>
        </div>
        <div class="field field7">
          <input class="button" name="commit" onclick="replaceNewlines(document.getElementById(&#x27;article_talk_back_body&#x27;))" type="submit" value="Create Comment" />
          <input class="button" name="commit" type="reset" value="Reset" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/145984-surgeon-sues-health-system-for-forced-referrals/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="mzOGy6Ay55BpV6aNZyENMtG/LSSavczhCTUFhDx29G4=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</div>

<script type="text/javascript">
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js" type="text/javascript"></script>
<script src="/paywall/evercookie_get.js" type="text/javascript"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img alt="Lock" class="pop-out" src="/images/icons/lock.png" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 360 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>



      <div class="main-interior-sidebar">
  <section class="newsletter-details">
  
    <div class="newsletter-details__logo"> 
      <a href="/newsletters/17/issues/77284"><img alt="www.reliasmedia.com" src="https://www.reliasmedia.com/ext/resources/newsletters/logo-HRM.gif" /></a>
    </div>

  <h1 class="newsletter-details__title"><a href="/newsletters/17/issues/77284">Healthcare Risk Management</a></h1>

  <div class="newsletter-details__content-wrapper">
    <div class="newsletter-details__issue-pdf"> 
      <a href="//www.reliasmedia.com/ext/resources/newsletters/h/HRM/2020/04/HRM-0420-ALL.pdf?1585246710" target="_blank">View PDF</a> 
    </div>

    <div class="newsletter-details__issue-information">
      <div class="newsletter-details__issue-title"> 
        Healthcare Risk Management (Vol. 42, No. 4) - April 2020 
      </div>
      <div class="newsletter-details__issue-date"> 
        April 1, 2020 
      </div>
    </div>

    <section class="newsletter-details__issue-list">
      <h1 class="newsletter-details__issue-heading">Table Of Contents</h1>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145984-surgeon-sues-health-system-for-forced-referrals">Surgeon Sues Health System for ‘Forced Referrals’</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145985-hhs-cms-easing-some-abuse-rules-will-reduce-compliance-burden">HHS, CMS Easing Some Abuse Rules, Will Reduce Compliance Burden</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145986-medical-record-retention-requires-good-policies-strict-compliance">Medical Record Retention Requires Good Policies, Strict Compliance</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145987-fall-prevention-always-is-a-concern-innovative-products-help">Fall Prevention Always Is a Concern; Innovative Products Help</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145988-patient-selection-standardization-can-reduce-surgical-liability">Patient Selection, Standardization Can Reduce Surgical Liability</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145989-causation-difficult-for-plaintiff-in-ed-malpractice-claim">Causation Difficult for Plaintiff in ED Malpractice Claim</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145990-severe-hypoxia-during-delivery-results-in-permanent-brain-damage-15-million-verdict">Severe Hypoxia During Delivery Results in Permanent Brain Damage, $15 Million Verdict</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/145991-appellate-court-affirms-6-million-medical-negligence-arbitration-award">Appellate Court Affirms $6 Million Medical Negligence Arbitration Award</a></h1>
        </article>
    </section>

    <div class="newsletter-details__issue-zone">
        <div class="newsletter-details__issue-zone-value">
          <p><a href="https://med-ed.ahcmedia.com/a/HRM-2020-04-01" target="_blank">Begin Test</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><a href="/products/90194-healthcare-risk-management-vol-42-no-4---april-2020" target="_blank">Buy this Issue/Course</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><em>Financial Disclosure: Author <strong>Greg Freeman</strong>, Editor <strong>Jill Drachenberg</strong>, Editor <strong>Jonathan Springston</strong>, Editorial Group Manager <strong>Leslie Coplin</strong>, Accreditations Manager <strong>Amy Johnson</strong>, MSN, RN, CPN, and Nurse Planner <strong>Maureen Archambault </strong>report no consultant, stockholder, speaker&rsquo;s bureau, research, or other financial relationships with companies having ties to this field of study. Consulting Editor <strong>Arnold Mackles</strong>, MD, MBA, LHRM, discloses that he is an author and advisory board member for The Sullivan Group and that he is owner, stockholder, presenter, author, and consultant for Innovative Healthcare Compliance Group.</em></p>
        </div>
    </div>
  </div>
  
</section>


    <section class="editorial-content home-featured-products">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Shop Now: Search Products</h1>


      <div class="editorial-content__body">
          <div class="quick-search" style="float: none; margin: -0.75rem 0.3135rem 1rem;font-size:90%;border-color:#ffa200;">
  <form action="/search" method="get" name="prod-search" id="prod-search">
	<input type="search" value="" tabindex="1" placeholder="Shop Now: Search Products" name="q">
	<input type="hidden" value="product" name="datatype">
    <input type="hidden" value="relevancy" name="sort">
    <input type="hidden" value="main_prod_search" name="utm_source">
	<button type="submit" class="quick-search__button" onclick="document['prod-search'].submit()"></button>
  </form>
</div>
<ul class="featured-products-product-list">
<li><a href="/products/category/697,1896-subscriptions" id="featured-subscriptions"><i class="fa fa-file-text-o"></i>Subscription Publications</a></li>
<li><a href="/products/category/694,1896-books-and-study-guides" id="featured-guides"><i class="fa fa-book"></i>Books &amp; Study Guides</a></li>
<li><a href="/products/category/696,1896-webinars" id="featured-events-recorded"><i class="fa fa-cloud-download"></i>Webinars</a></li>
<li><a href="/group-sales" id="featured-site-licenses"><i class="fa fa-users"></i>Group &amp; Site<br>Licenses</a></li>
<li><a href="/pages/cme-state-map" id="featured-state-cme-map"><i class="fa fa-globe"></i>State CME/CE<br>Requirements</a>
</ul>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


  

  <section class="featured-events">
  <h1 class="featured-events__title">Webinars And Events</h1>
  
  <a href="https://www.reliasmedia.com/events" class="view-more">View All Events</a>
</section>


  

  <section class="newsletter-signup">
    <h1 class="newsletter-signup__title">Free Email Newsletters</h1>

    <div class="newsletter-signup__details">
      <div class="newsletter-signup__description">
        <div id="eNewsletterSignupForm">
    <form id="mktoForm_490_sidebar" style="display: none !important;"></form>
    <div class="bst" style="hyphens: initial">
        <form name="eNewsletterSignupFormForm" id="enls-form">
            <div class="hidden" id="enls-msg">
                <p class="text-danger">All Fields Required</p>
            </div>
            <div class="form-group">
                <input type="email" class="form-control" id="enls-email"
                       name="email" autocomplete="email" placeholder="Your Email" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-fname"
                       name="firstName" autocomplete="given-name" placeholder="First Name" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-lname"
                       name="lastName" autocomplete="family-name" placeholder="Last Name" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-title"
                       name="jobTitle" autocomplete="organization-title" placeholder="Job Title" required>
            </div>
            <div class="form-group">
                <input type="text" class="form-control" id="enls-firm"
                       name="firm" autocomplete="org" placeholder="Company" required>
            </div>
            <div class="form-group">
                <strong>E-Newsletter Options</strong>
            </div>
            <div class="checkbox">
                <label for="enls-optin-hoshigh">
                    <input type="checkbox" id="enls-optin-hoshigh"/> <strong>Hospital&nbsp;Highlights</strong> - Hospital&nbsp;Admin
                </label>
            </div>
            <div class="checkbox">
                <label for="enls-optin-clinconn">
                    <input type="checkbox" id="enls-optin-clinconn"/> <strong>Clinical&nbsp;Connections</strong> - Clinical
                </label>
            </div>
            <div style="text-align: center; padding: 0.75rem;">
                <button id="enls-signup" type="button" class="btn ahc-primary-btn"><strong>Sign Up</strong></button>
            </div>
        </form>
    </div>

    <script>
        $(function() {
            var mktoForm = document.getElementById('mktoForm_490_sidebar');
            var mktoSignupFormObj = null;

            // this is the default ePub signup form which we had previously had removed but seems to be in the mix again.
            $('.newsletter-signup form[action="/user/profile"], .newsletter-signup form[action="/user/login"]').remove();

            var fnSignUpSubmit = function () {

                var errCount = 0;
                $('#enls-form').find('input:required').each(function (i, ele) {
                    var fg = $(ele).closest('.form-group');
                    if (ele.validity.valid) {
                        fg.removeClass('has-error');
                    } else {
                        fg.addClass('has-error');
                        errCount++;
                    }
                });

                if (errCount) {
                    $('#enls-msg').toggleClass('hidden');
                    return;
                }

                mktoSignupFormObj.setValues({
                    Email: $('#enls-email').val(),
                    FirstName: $('#enls-fname').val(),
                    LastName: $('#enls-lname').val(),
                    Title: $('#enls-title').val(),
                    Company__c: $('#enls-firm').val(),
                    subscribeHospHighlights: $('#enls-optin-hoshigh').val(),
                    subscribeClinConnections: $('#enls-optin-clinconn').val()
                });
                mktoSignupFormObj.submit();
            };

            $('#enls-signup').click(function() {

                if (mktoSignupFormObj) {
                    fnSignUpSubmit();
                } else {

                    addJs('//app-ab01.marketo.com/js/forms2/js/forms2.min.js', true, 'forms2_490_sidebar', function() {

                        mktoForm.id = 'mktoForm_490';

                        MktoForms2.loadForm("//app-ab01.marketo.com", "453-KNW-546", 490, function (theForm) {
                            mktoForm.id = 'mktoForm_490_sidebar';
                            mktoSignupFormObj = theForm;
                            fnSignUpSubmit();
                        });

                    });
                }

            });
        });
    </script>
</div>
      </div>

      <form accept-charset="UTF-8" action="/articles/145984-surgeon-sues-health-system-for-forced-referrals" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="mzOGy6Ay55BpV6aNZyENMtG/LSSavczhCTUFhDx29G4=" /></div>
        <div class="form-field field-first-name">
          <input id="_first" name="[first]" placeholder="First Name" size="30" type="text" />
        </div>

        <div class="form-field field-last-name">
          <input id="_last" name="[last]" placeholder="Last Name" size="30" type="text" />
        </div>

        <div class="form-field field-email-address">
          <input id="_email" name="[email]" placeholder="Email Address" size="30" type="text" />
        </div>

        

        <input class="newsletter-signup__submit" name="commit" type="submit" value="Subscribe" />
</form>    </div>
  </section>

  

  
</div>

    </div>

      <section class="editorial-content home-logo-footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <ul style="padding:4.5rem 0 2.0rem 0;">
    <li>
        <a href="/pages/accredidation#ACCME"><img src="/ext/resources/site/footer/thumb/ACCME-accredited-provider-2017.png" alt="Accreditation Council for Continuing Medical Education"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ANCC"><img src="/ext/resources/site/footer/ANCC-Provider-Logo-web-2017.png" alt="American Nurses Credentialing Center"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ACEP"><img src="/ext/resources/site/footer/acep.jpg" alt="American College of Emergency Physician"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ABIM"><img src="/ext/resources/site/footer/ABIM-CME-MOC_badge.png" alt="American Board of Internal Medicine: Maintenance of Certification"></a>
    </li>
    <li>
        <a href="/pages/accredidation#CBRN"><img src="/ext/resources/site/footer/cbrn.jpg" alt="California Board of Registered Nursing"></a>
    </li>
    <li>
        <a href="/pages/accredidation#CCMC"><img src="/ext/resources/site/footer/ccmc.jpg" alt="Commission for Case Manager Certification"></a>
    </li>
    <li>
        <a href="/pages/accredidation#AAP"><img src="/ext/resources/site/footer/aap.jpg" alt="American Academy of Pediatrics"></a>
    </li>
    <li>
        <a href="/pages/accredidation#AOA"><img src="/ext/resources/site/footer/aoa.jpg" alt="American Osteopathic Association"></a>
    </li>
    <!-- li>
        <a href="http://www.standupforkids.org/atlanta"><img src="/ext/resources/site/footer/sufk-logo.jpg" alt="Stand Up for Kids"></a>
    </li -->
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    <div class="footer-main-nav-container">
      <div class="footer-main-nav">
        <div class="main-nav">
          <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a><ul class='level2'><li class='level2-li first '><a href="/" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-main-nav">Home</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Newsletters|url: /newsletters" data-eventname="nav-menu-main-nav">Newsletters</a></li><li class='level2-li  '><a href="/blogs" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs" data-eventname="nav-menu-main-nav">Blogs</a></li><li class='level2-li  '><a href="/pages/archives" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /pages/archives" data-eventname="nav-menu-main-nav">Archives</a></li><li class='level2-li  '><a href="/pages/cme-state-map" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" data-eventname="nav-menu-main-nav">CME/CE Map</a></li><li class='level2-li  last'><a href="/products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Shop|url: /products" data-eventname="nav-menu-main-nav">Shop</a></li></ul></li><li class='level1-li  '><a href="/emergency" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Emergency|url: /emergency" data-eventname="nav-menu-main-nav">Emergency</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1893,1896-emergency-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1893,1896-emergency-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1893,1896-emergency-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/hospital" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Hospital|url: /hospital" data-eventname="nav-menu-main-nav">Hospital</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1894,1896-hospital-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1894,1896-hospital-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1894,1896-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/clinical" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Clinical|url: /clinical" data-eventname="nav-menu-main-nav">Clinical</a><ul class='level2'><li class='level2-li first '><a href="/products/category/1895,1896-clinical-all-products" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" data-eventname="nav-menu-main-nav">All Products</a></li><li class='level2-li  '><a href="/products/category/697,1895,1896-clinical-subscription-publications" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" data-eventname="nav-menu-main-nav">Publications</a></li><li class='level2-li  '><a href="/products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" data-eventname="nav-menu-main-nav">Study Guides</a></li><li class='level2-li  '><a href="/products/category/696,1895,1896-clinical-webinars-and-events" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" data-eventname="nav-menu-main-nav">Webinars</a></li><li class='level2-li  last'><a href="/group-sales" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Group Sales|url: /group-sales" data-eventname="nav-menu-main-nav">Group Sales</a></li></ul></li><li class='level1-li  '><a href="/allaccess" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: All Access|url: /allaccess" data-eventname="nav-menu-main-nav">All Access</a><ul class='level2'><li class='level2-li first '><a href="/allaccess" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: Learn More|url: /allaccess" data-eventname="nav-menu-main-nav">Learn More</a></li><li class='level2-li  last'><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscription</a></li></ul></li><li class='level1-li  last'><a href="https://www.ahcmedia.com/user/profile" class="link2" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" data-eventname="nav-menu-main-nav">My Account</a><ul class='level2'><li class='level2-li first '><a href="/user/profile#Subscriptions" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" data-eventname="nav-menu-main-nav">My Subscriptions</a></li><li class='level2-li  '><a href="/user/profile#PurchasedContent" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" data-eventname="nav-menu-main-nav">My Content</a></li><li class='level2-li  '><a href="/user/profile#OrderHistory" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" data-eventname="nav-menu-main-nav">My Orders</a></li><li class='level2-li  '><a href="/my-course-catalog" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My CME/CE|url: /my-course-catalog" data-eventname="nav-menu-main-nav">My CME/CE</a></li><li class='level2-li  last'><a href="/my-transcript" class="link1" data-background-image="" data-eventaction="main-nav-link" data-eventcategory="click" data-eventlabel="text: My Transcript|url: /my-transcript" data-eventname="nav-menu-main-nav">My Transcript</a></li></ul></li></ul></div>
        </div>

        <nav class="navigation-top-nav">
          <div class='navigation' id='secondary-nav'><ul class='level1'><li class='level1-li first '><a href="/help" class="link2" data-background-image="" data-eventaction="secondary-nav-link" data-eventcategory="click" data-eventlabel="text: Help|url: /help" data-eventname="nav-menu-secondary-nav">Help</a></li><li class='level1-li  '><a href="/search/new" class="link2" data-background-image="" data-eventaction="secondary-nav-link" data-eventcategory="click" data-eventlabel="text: Search|url: /search/new" data-eventname="nav-menu-secondary-nav">Search</a></li><li class='level1-li  last'><a href="/about-us" class="link2" data-background-image="" data-eventaction="secondary-nav-link" data-eventcategory="click" data-eventlabel="text: About Us|url: /about-us" data-eventname="nav-menu-secondary-nav">About Us</a></li></ul></div>
        </nav>

        <nav id="user-actions2" class="user-actions">
  <ul class="user-actions__list">
      <li class="user-actions__signin">
        <a class="user-actions__signin-link" href="/user/login">Sign In</a>
      </li>
      <li class="user-actions__register">
        <a class="user-actions__register-link" href="/user/new">Register</a>
      </li>
  </ul>
</nav>

      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <div class="footer-logo">
        <div class="logo">
          <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
        </div>

          <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our user management server.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-info alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        
      </div>

      <div class="footer-customer-service-container">
          <section class="editorial-content footer-customer-service">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title"><a href="/help">Customer Service</a></h1>


      <div class="editorial-content__body">
          <p><a href="mailto:Customerservice@reliasmedia.com" style="color:#222;">customerservice@reliasmedia.com</a></p>

<p><a href="tel:+1-800-688-2421" style="color:#222;">U.S. and Canada: 1-800-688-2421</a></p>

<p><a href="tel:+1-404-262-5476" style="color:#222;">International +1-404-262-5476</a></p>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

          <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="/social" class="twitter"></a>
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

      </div>

        <section class="editorial-content footer-mailing-address">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Accounts Receivable</h1>


      <div class="editorial-content__body">
          <p><a href="tel:1-800-370-9210">1-800-370-9210</a><br />
<a href="ReliasMedia_AR@reliasmedia.com">ReliasMedia_AR@reliasmedia.com</a></p>

<h1 class="editorial-content__title">Mailing Address</h1>

<ul class="fa-ul">
	<li>1010 Sync St., Suite 100<br />
	Morrisville, NC 27560-5468<br />
	USA</li>
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        <section class="editorial-content footer-1-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>&copy; 2020 Relias. All rights reserved.</p>

<p><a href="/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;<a href="/terms-of-use">Terms of Use</a>&nbsp;&nbsp;<a href="/contact_us">Contact Us</a>&nbsp;&nbsp;<a href="mailto:reprints@reliasmedia.com?subject=Relias%20Media%20Reprints">Reprints</a>&nbsp;&nbsp;<a href="/group-sales">Group Sales</a></p>

<p><em>For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer, <a href="mailto:DPO@relias.com">DPO@relias.com</a></em></p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <p class="copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->

    
    
      <script src="/javascripts/pages/article.js" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script>
  <script src="/javascripts/app/article-slideshow.js?1585199213" type="text/javascript"></script>

  <script>
    $(function(){
      $('.article-show .body .image').each(function() {
        $('.article-show .body .image .caption').css('display', 'block');
        if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
        } else {
          $(this).width(125);
        }
      });
      return false;
    });
  </script>
  <script>require(['user-actions']);</script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    <link href="/stylesheets/../javascripts/app/vendor/highlight/styles/default.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/../javascripts/app/vendor/highlight/styles/atom-one-light.css" media="screen" rel="stylesheet" type="text/css" />

      <script>
        require(['hljs'], function(hljs) {
          hljs.initHighlightingOnLoad();
        })
      </script>
</body></html>
