






<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
      <!--Anti-flicker snippet--><style type="text/css">.async-hide  { opacity: 0 !important }</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5HKVL7V':true});</script>

    <link href="https://www.reliasmedia.com/articles/147154-are-anti-inflammatory-drugs-useful-in-malignant-pericardial-effusion" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="8gspSKc+cvHeXMaOnuc4XmwZxmA6s12E&#x2F;w1ETCwSR3NUodrMQnQu04IKYuOxe4GrWm7NywwGEkj8HvgMpiJe9A=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Researchers studied patients with malignant pericardial effusion treated with pericardiocentesis and then anti-inflammatory agents if signs of adhesions or constriction were observed in post-drainage echocardiograms. Compared to NSAIDs and steroids, the authors found colchicine administration for 60 days reduced the rate of subsequent all-cause mortality and recurrent pericardial effusion.">
    <meta name="keywords" content="NSAIDs,Steroids,colchicine,pericardial effusion">
    
    <link rel="alternate" type="application/xml" title="Relias Media - Continuing Medical Education Publishing  RSS Feed" href="https://www.reliasmedia.com/rss/articles" />
    
    <meta property="og:title" content="Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion?" />
<meta property="og:description" content="Researchers studied patients with malignant pericardial effusion treated with pericardiocentesis and then anti-inflammatory agents if signs of adhesions or constriction were observed in post-drainage echocardiograms. Compared to NSAIDs and steroids, the authors found colchicine administration for 60 days reduced the rate of subsequent all-cause mortality and recurrent pericardial effusion." />
<meta property="og:url" content="https://www.reliasmedia.com/articles/147154-are-anti-inflammatory-drugs-useful-in-malignant-pericardial-effusion?v=preview" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion?" />
<meta name="twitter:description" content="Researchers studied patients with malignant pericardial effusion treated with pericardiocentesis and then anti-inflammatory agents if signs of adhesions or constriction were observed in post-drainage echocardiograms. Compared to NSAIDs and steroids, the authors found colchicine administration for 60 days reduced the rate of subsequent all-cause mortality and recurrent pericardial effusion." />
<meta name="twitter:card" content="summary" />
      <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

<meta content="true" name="has-log-view" />
    <title>Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion? | 2020-11-11 | Relias Media - Continuing Medical Education Publishing</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' />

    <link rel="stylesheet" media="screen" href="/ext/resources/ahcmedia.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":147154,"topics":["Require Subscription","Topics","Specialty","Cardiology","Clinical","Clinical Cardiology","Internal Medicine","All"],"title":"Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion?","keywords":["Steroids","NSAIDs","colchicine","pericardial effusion"],"page_type":["articles"],"date_posted":"11/11/2020","gated":true,"kicker":"ABSTRACT \u0026 COMMENTARY","registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50625183/reliasmedia/300x250_1/ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_2/ROS', [300, 250], 'div-gpt-ad-1578533667914-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_3/ROS', [300, 250], 'div-gpt-ad-1578533738965-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/1240Resp_HP', [[1227, 112], 'fluid'], 'div-gpt-ad-1578529670415-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp__ArticleBody', [[620, 90], [728, 90]], 'div-gpt-ad-1586971586381-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody2', [[620, 90], [728, 90]], 'div-gpt-ad-1602800194494-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody3', [[620, 90], [728, 90]], 'div-gpt-ad-1602800612267-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody4', [[620, 90], [728, 90]], 'div-gpt-ad-1602800653074-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//House', [300, 250], 'div-gpt-ad-1585335361537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="true" data-prestitial-ad="false" data-poststitial-ad="false" class="logged-out">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <header class="main-header">
      <a href="#" id="mmenu-button" class="main-header__hamburger-nav-link"></a>

      <div class="logo">
        <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
      </div>

        <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <div class="secondary-main-nav-placeholder"></div>

      <a class="mini-cart" id="mini-cart" href="/cart"></a>

      <nav class="top-nav-mobile" id="user-actions-mobel">

          <li class="user-actions-mobel__signin"><a href="/user/login" class="user-actions-mobel__signin-link">Sign In</a></li>
          <li class="user-actions-mobel__signout"><a href="/user/logout" class="user-actions-mobel__signout-link">Sign Out</a></li>

        <a href="/user/profile" class="top-nav-mobile__myahc">MyAHC</a>
        <a href="/search/new" class="top-nav-mobile__search"></a>
      </nav>

        <div class="quick-search">
          <form id="quick-search" name="quick-search" method="get" action="/search">
            <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
            <button class="quick-search__button" onclick="document['quick-search'].submit()"></button>
          </form>
        </div>

        <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    </header><!--END of main-header-->

    <nav class="main-nav-container">
      <div class="main-nav">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
      </div>
    </nav>

    <div class="container">
      
  <div id="section-2" class="main-body">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion?</div>
    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">
          <!-- Show Sponsored Authors if the article is sponsored -->
          

          
            <div class="kicker">ABSTRACT &amp; COMMENTARY</div>

          <h1 class="headline">Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion?</h1>




          <div class="additional">

              <div class="date">December 1, 2020</div>
            
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


            

            <div class="article-toolbar">
    <a href="/reprints" target="_blank" class="reprints">
      Reprints
    </a>

  <div class="addthis_toolbox addthis_default_style">
    <a class="print" target="_blank" href="/articles/print/147154-are-anti-inflammatory-drugs-useful-in-malignant-pericardial-effusion"></a>
    <a class="addthis_button_facebook"><img width="0" height="0" alt="Facebook" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_twitter"><img width="0" height="0" alt="Twitter" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_linkedin"><img width="0" height="0" alt="Linkedin" src="/images/global/transparent.gif" /></a>
    <a href="http://addthis.com/bookmark.php?v=300&amp;username=ra-540a1f506bee9a6e" class="addthis_button_compact">
      <img width="0" height="0" alt="Share" src="/images/global/transparent.gif" />
      Share
    </a>
    
    <script>var addthis_config = { ui_language: "en" };</script>
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540a1f506bee9a6e"></script>
  </div><!--end addthis_toolbox -->
</div><!-- end toolbar -->


            <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/51249-protection-from-cancer-by-anti-inflammatory-drugs">Protection from Cancer by Anti-inflammatory Drugs</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/110238-early-post-mi-pericardial-effusion">Early Post-MI Pericardial Effusion</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/134595-nonsteroidal-anti-inflammatory-drug-use-and-risk-of-atrial-fibrillation">Nonsteroidal Anti-inflammatory Drug Use and Risk of Atrial Fibrillation</a></h2>
          </div>
      </div>
      <div class="records show products">
        <h3 class="current">Related Products</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/89987-all-access-pass-subcription-autorenew">All Access Subscription: Online</a></h2>
          </div>
      </div>
  <div class="records"><h3 class="current">Keywords</h3><div class="record">
   <h2 class="headline"><a href="/articles/keyword/Steroids">Steroids</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/NSAIDs">NSAIDs</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/colchicine">colchicine</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/pericardial%20effusion">pericardial effusion</a></h2>
</div>
</div>
</div>


          </div>

          <div class="content">



            <div class="body gsd-paywall article-body"><p class="Author ParaOverride-1"><em>By <strong>Michael H. Crawford</strong>, MD, Editor</em></p><p class="Source---Synopsis"><strong>SYNOPSIS</strong>: Researchers studied patients with malignant pericardial effusion treated with pericardiocentesis and then anti-inflammatory agents if signs of adhesions or constriction were observed in post-drainage echocardiograms. Compared to NSAIDs and steroids, the authors found colchicine administration for 60 days reduced the rate of subsequent all-cause mortality and recurrent pericardial effusion.</p><p class="Source---Synopsis"><strong>SOURCE</strong>: Kim SR, Kim EK, Cho J, et al. Effect of anti-inflammatory drugs on clinical outcomes in patients with malignant pericardial effusion. <em><span class="CharOverride-2">J Am Coll Cardiol</span></em> 2020;76:1551-1561.</p><p class="Inside-first-paragraph-drop-cap-"><span class="_idGenDropcap-2">P</span>ericardial effusion (PE) is a common complication of malignancies and may be caused by metastases to the pericardium, an immune reaction to chemotherapy or pericardial damage resulting from radiotherapy. Despite the poor prognosis of many of these patients, therapy to preserve cardiac hemodynamics so that therapy of the malignancy can proceed is important. Pericardiocentesis (PCC) with placement of a drain performed under echocardiographic guidance is a safe and effective treatment for avoiding or treating pericardial tamponade. However, over time, adhesions and pericardial constriction (PC) can develop, which complicates cancer therapy. Since anti-inflammatory agents may reduce the reaction that leads to constriction, Kim et al investigated the incidence of PC and the effect of colchicine on long-term outcomes after PCC for malignancy-associated PE. After eliminating patients with no follow-up echoes, the authors identified 376 cancer patients who underwent PCC from 2007 to 2018 and followed them for a minimum of 24 months. After drainage fell below 30 mL/day, the catheter was removed, and a follow-up echo was performed within three days. Patients with adhesions or evidence of constriction after catheter removal were treated with an anti-inflammatory agent per their physician’s choice (colchicine, NSAIDs, or steroids). Researchers gave colchicine for one to three months, ibuprofen was tapered over two weeks, and steroids were administered depending on the patient’s response to therapy.</p><p class="Body-text">The primary outcome was a composite of all-cause mortality and re-PCC or pericardial window for recurrent PE. Men made up 56% of the patients, and the mean age of all patients was 57 years. Advanced lung cancer invading the pericardium was the most common diagnosis. About two-thirds underwent chemotherapy, and 27% radiotherapy. Pericardial tamponade was evident in 87%. The initial PCC was successful 97% of the time. Over the two-year follow-up, 26% of patients developed recurrent PE, and 46% developed CP. Colchicine was used in 24% of patients for a mean of 63 days. Initial clinical characteristics were not different in the colchicine group vs. the rest of the patients, but colchicine-treated patients exhibited more post-PCC adhesion and constriction and post-PCC NSAID use. The colchicine group was much less likely to reach the primary endpoint (adjusted HR, 0.60; 95% CI, 0.45-0.81; <em><span class="CharOverride-2">P</span></em> = 0.001) compared to the non-colchicine group. This result persisted after propensity score matching (HR, 0.55; 95% CI, 0.37-0.82; <em><span class="CharOverride-2">P</span></em> = 0.003). Also, the results were consistent across multiple subgroups. The authors concluded that in patients with malignant PEs undergoing PCC, colchicine administration for one to three months improves clinical outcomes.</p><h3 class="Body-text"><span class="Subhead-BW">COMMENTARY</span></h3><p class="Body-text">The usual treatment for significant PEs in cancer patients is pericardial drainage, with the catheter left in place until fluid drainage is at or near zero. This occurs mainly to relieve symptoms or prevent impending cardiac tamponade. This aspect of the Kim et al study is not novel, but little formal study data on its effectiveness exist. It is encouraging that pericardial drainage was successful and complication-free 97% of the time. There was only one death despite four cases of cardiac perforation and two cases of pneumothorax. Median duration of indwelling catheter was four days, but most of the fluid was drained in the first day. The post-catheter removal echocardiogram showed adhesions in 71% and constriction in 37%. Thus, the unique aspect of this study was the treatment with anti-inflammatory agents in the patients who showed evidence of adhesions and constriction after drainage.</p><p class="Body-text">The principle weakness of the study was that the choice of specific anti-inflammatory was at the treating physician’s discretion. Colchicine and NSAIDs were the most common agents administered, but NSAIDs were only given for a short time, presumably to treat symptoms. About 20% of the patients received steroids. This analysis focused on comparing the colchicine-treated patients to those who did not receive colchicine. It showed the use of colchicine was associated with significantly less all-cause mortality and repeat pericardial drainage over the two-year follow-up. Steroid use was associated with an increase in mortality and subsequent PCC, but this could be because sicker patients were treated with steroids. In fact, in a multivariate analysis, steroid use was no longer significant (<em><span class="CharOverride-2">P</span></em> = 0.07). NSAID use did not affect short- or long-term outcomes. Inspection of the Kaplan-Meier curves showed the benefits of colchicine therapy waned after one year, which perhaps is not surprising in these patients.</p><p class="Body-text">Why is this study important? The one-year survival of advanced cancer patients with PE in the Kim et al study was 30%, which is higher than that observed in older studies. Such patients are living longer today thanks to better cancer treatments, so abrogating the problem of recurrent PE or PC is of value to the patient. Also, because such patients are living longer, advanced complications like PE are becoming more frequent. Thus, using a relatively well-tolerated drug like low-dose colchicine for up to three months seems justified. Some physicians prefer a surgical or percutaneous pericardial window for malignant PE, but these procedures carry higher complication rates than PCC. In terminal cases with recurrent PE, pericariodesis can be considered, but this often is a painful procedure. Of course, this is a one-center, observational experience, so it can only be hypothesis-generating. Considering the alternatives, it seems reasonable to use now in appropriate patients.</p></div>

          </div>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    <div class="box3 article recent-articles">

    </div>


  
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form id="new_comment_form" class="new_article_talk_back" action="/comments" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
        <input type="hidden" value="147154" name="article_talk_back[article_id]" id="article_talk_back_article_id" />
        <span style="display:none;">
    <input type="text" name="timezone_hp" id="timezone_hp" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input size="30" maxlength="250" class="required" type="text" name="article_talk_back[user_name]" id="article_talk_back_user_name" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input size="30" maxlength="250" class="required" type="text" name="article_talk_back[user_email]" id="article_talk_back_user_email" />
        </div>
        <div class="field field3">
            <label for="article_talk_back_title">Subject</label>
            <input size="30" maxlength="250" type="text" name="article_talk_back[title]" id="article_talk_back_title" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea cols="40" rows="10" class="required" name="article_talk_back[body]" id="article_talk_back_body">
</textarea>
        </div>
        <div class="field field7">
          <input type="submit" name="commit" value="Create Comment" class="button" onclick="replaceNewlines(document.getElementById(&#39;article_talk_back_body&#39;))" />
          <input type="reset" name="commit" value="Reset" class="button" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/147154-are-anti-inflammatory-drugs-useful-in-malignant-pericardial-effusion/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="fzxMFJYgN/K3r78vX4S3aLNHZFqLdBzXtDnymQaEQqnZlr+Qc2pr0Ov5G0JwGA6dhTBv8b3BUxu3Kk7ZjLRbLg==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


</div>

<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 360 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>



      <div class="main-interior-sidebar">
  <section class="newsletter-details">
  
    <div class="newsletter-details__logo"> 
      <a href="/newsletters/7/issues/77483"><img alt="www.reliasmedia.com" src="https://www.reliasmedia.com/ext/resources/newsletters/logo-CCA.gif" /></a>
    </div>

  <h1 class="newsletter-details__title"><a href="/newsletters/7/issues/77483">Clinical Cardiology Alert</a></h1>

  <div class="newsletter-details__content-wrapper">
    <div class="newsletter-details__issue-pdf"> 
      <a target="_blank" href="//www.reliasmedia.com/ext/resources/newsletters/c/CC/2020/12/CCA-1220.pdf?1605502952">View PDF</a> 
    </div>

    <div class="newsletter-details__issue-information">
      <div class="newsletter-details__issue-title"> 
        Clinical Cardiology Alert (Vol. 39, No. 12) - December 2020 
      </div>
      <div class="newsletter-details__issue-date"> 
        December 1, 2020 
      </div>
    </div>

    <section class="newsletter-details__issue-list">
      <h1 class="newsletter-details__issue-heading">Table Of Contents</h1>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/147151-another-affirmation-for-rhythm-control-in-atrial-fibrillation">Another Affirmation for Rhythm Control in Atrial Fibrillation</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/147152-the-effect-of-age-on-cholesterol-lowering-therapy">The Effect of Age on Cholesterol-Lowering Therapy</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/147153-using-sacubitrilvalsartan-to-treat-heart-failure-with-preserved-ejection-fraction">Using Sacubitril/Valsartan to Treat Heart Failure with Preserved Ejection Fraction</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/147154-are-anti-inflammatory-drugs-useful-in-malignant-pericardial-effusion">Are Anti-Inflammatory Drugs Useful in Malignant Pericardial Effusion?</a></h1>
        </article>
        <article class="newsletter-details__issue-item">
          <h1 class="newsletter-details__headline"><a href="/articles/147156-prophylactic-pci-for-vulnerable-plaques">Prophylactic PCI for Vulnerable Plaques</a></h1>
        </article>
    </section>

    <div class="newsletter-details__issue-zone">
        <div class="newsletter-details__issue-zone-value">
          <p><a href="https://med-ed.ahcmedia.com/a/CC-2020-12-01" target="_blank">Begin Test</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><a href="/products/90506-clinical-cardiology-alert-vol-39-no-12---december-2020">Buy this Issue/Course</a></p>
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          
        </div>
        <div class="newsletter-details__issue-zone-value">
          <p><em>Financial Disclosure: Clinical Cardiology Alert&rsquo;s Physician Editor <strong>Michael H. Crawford</strong>, MD, Peer Reviewer <strong>Susan Zhao</strong>, MD, Nurse Planner <strong>Aurelia Macabasco-O&rsquo;Connell</strong>, PhD, ACNP-BC, RN, PHN, FAHA, Editor <strong>Jonathan Springston</strong>, Editor <strong>Jason Schneider</strong>, Editorial Group Manager <strong>Leslie Coplin</strong>, and Accreditations Director <strong>Amy M. Johnson</strong>, MSN, RN, CPN, report no financial relationships relevant to this field of study.</em></p>
        </div>
    </div>
  </div>
  
</section>


    <section class="editorial-content home-featured-products">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Shop Now: Search Products</h1>


      <div class="editorial-content__body">
          <div class="quick-search" style="float: none; margin: -0.75rem 0.3135rem 1rem;font-size:90%;border-color:#ffa200;">
  <form action="/search" method="get" name="prod-search" id="prod-search">
	<input type="search" value="" tabindex="1" placeholder="Shop Now: Search Products" name="q">
	<input type="hidden" value="product" name="datatype">
    <input type="hidden" value="relevancy" name="sort">
    <input type="hidden" value="main_prod_search" name="utm_source">
	<button type="submit" class="quick-search__button" onclick="document['prod-search'].submit()"></button>
  </form>
</div>
<ul class="featured-products-product-list">
<li><a href="/products/category/697,1896-subscriptions" id="featured-subscriptions"><i class="fa fa-file-text-o"></i>Subscription Publications</a></li>
<li><a href="/products/category/694,1896-books-and-study-guides" id="featured-guides"><i class="fa fa-book"></i>Books &amp; Study Guides</a></li>
<li><a href="/products/category/696,1896-webinars" id="featured-events-recorded"><i class="fa fa-cloud-download"></i>Webinars</a></li>
<li><a href="/group-sales" id="featured-site-licenses"><i class="fa fa-users"></i>Group &amp; Site<br>Licenses</a></li>
<li><a href="/pages/cme-state-map" id="featured-state-cme-map"><i class="fa fa-globe"></i>State CME/CE<br>Requirements</a>
</ul>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


  

  <section class="featured-events">
  <h1 class="featured-events__title">Webinars And Events</h1>
  
  <a class="view-more" href="https://www.reliasmedia.com/events">View All Events</a>
</section>


  <!-- /50625183/reliasmedia//300x250_1//House -->
  <div id='div-gpt-ad-1585335361537-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585335361537-0'); });
    </script>
  </div>

  <!-- /50625183/reliasmedia//300x250_1//ROS -->
  <div id='div-gpt-ad-1578531330347-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578531330347-0'); });
    </script>
  </div>

  

  
</div>

    </div>

      <section class="editorial-content home-logo-footer">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <ul style="padding:4.5rem 0 2.0rem 0;">
    <li>
        <a href="/pages/accredidation#ACCME"><img src="/ext/resources/site/footer/thumb/ACCME-accredited-provider-2017.png" alt="Accreditation Council for Continuing Medical Education"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ANCC"><img src="/ext/resources/site/footer/ANCC-Provider-Logo-web-2017.png" alt="American Nurses Credentialing Center"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ACEP"><img src="/ext/resources/site/footer/acep.jpg" alt="American College of Emergency Physician"></a>
    </li>
    <li>
        <a href="/pages/accredidation#ABIM"><img src="/ext/resources/site/footer/ABIM-CME-MOC_badge.png" alt="American Board of Internal Medicine: Maintenance of Certification"></a>
    </li>
    <li>
        <a href="/pages/accredidation#CBRN"><img src="/ext/resources/site/footer/cbrn.jpg" alt="California Board of Registered Nursing"></a>
    </li>
    <li>
        <a href="/pages/accredidation#CCMC"><img src="/ext/resources/site/footer/ccmc.jpg" alt="Commission for Case Manager Certification"></a>
    </li>
    <li>
        <a href="/pages/accredidation#AAP"><img src="/ext/resources/site/footer/aap.jpg" alt="American Academy of Pediatrics"></a>
    </li>
    <li>
        <a href="/pages/accredidation#AOA"><img src="/ext/resources/site/footer/aoa.jpg" alt="American Osteopathic Association"></a>
    </li>
    <!-- li>
        <a href="http://www.standupforkids.org/atlanta"><img src="/ext/resources/site/footer/sufk-logo.jpg" alt="Stand Up for Kids"></a>
    </li -->
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    <div class="footer-main-nav-container">
      <div class="footer-main-nav">
        <div class="main-nav">
          <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
        </div>

        <nav class="navigation-top-nav">
          <div class='navigation' id='secondary-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Help|url: /help" class="link2" href="/help">Help</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Search|url: /search/new" class="link2" href="/search/new">Search</a></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: About Us|url: /about-us" class="link2" href="/about-us">About Us</a></li></ul></div>
        </nav>

        <nav id="user-actions2" class="user-actions">
  <ul class="user-actions__list">
      <li class="user-actions__signin">
        <a class="user-actions__signin-link" href="/user/login">Sign In</a>
      </li>
      <li class="user-actions__register">
        <a class="user-actions__register-link" href="/user/new">Register</a>
      </li>
  </ul>
</nav>

      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <div class="footer-logo">
        <div class="logo">
          <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
        </div>

          <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        
      </div>

      <div class="footer-customer-service-container">
          <section class="editorial-content footer-customer-service">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title"><a href="/help">Customer Service</a></h1>


      <div class="editorial-content__body">
          <p><a href="mailto:Customerservice@reliasmedia.com" style="color:#222;">customerservice@reliasmedia.com</a></p>

<p><a href="tel:+1-800-688-2421" style="color:#222;">U.S. and Canada: 1-800-688-2421</a></p>

<p><a href="tel:+1-404-262-5476" style="color:#222;">International +1-404-262-5476</a></p>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

          <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

      </div>

        <section class="editorial-content footer-mailing-address">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Accounts Receivable</h1>


      <div class="editorial-content__body">
          <p><a href="tel:1-800-370-9210">1-800-370-9210</a><br />
<a href="ReliasMedia_AR@reliasmedia.com">ReliasMedia_AR@reliasmedia.com</a></p>

<h1 class="editorial-content__title">Mailing Address</h1>

<ul class="fa-ul">
	<li>1010 Sync St., Suite 100<br />
	Morrisville, NC 27560-5468<br />
	USA</li>
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        <section class="editorial-content footer-1-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>&copy; 2020 Relias. All rights reserved.</p>

<p><a href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a>&nbsp;&nbsp;<a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;<a href="/terms-of-use">Terms of Use</a>&nbsp;&nbsp;<a href="/contact_us">Contact Us</a>&nbsp;&nbsp;<a href="mailto:reliasmedia1@gmail.com?subject=Relias%20Media%20Reprints">Reprints</a>&nbsp;&nbsp;<a href="/group-sales">Group Sales</a></p>

<p><em>For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer, <a href="mailto:DPO@relias.com">DPO@relias.com</a></em></p>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <p class="copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->

    
    
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>
  <script src="/javascripts/app/article-slideshow.js"></script>

  <script>
    $(function(){
      $('.article-show .body .image').each(function() {
        $('.article-show .body .image .caption').css('display', 'block');
        if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
        } else {
          $(this).width(125);
        }
      });
      return false;
    });
  </script>
  <script>require(['user-actions']);</script>

    <script src="/javascripts/client.js"></script>
    <link rel="stylesheet" media="screen" href="/stylesheets/[&quot;../javascripts/app/vendor/highlight/styles/default&quot;, &quot;../javascripts/app/vendor/highlight/styles/atom-one-light&quot;].css" />

      <script>
        require(['hljs'], function(hljs) {
          hljs.initHighlightingOnLoad();
        })
      </script>
</body></html>
