






<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
      <!--Anti-flicker snippet--><style type="text/css">.async-hide  { opacity: 0 !important }</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5HKVL7V':true});</script>

    <link href="https://www.reliasmedia.com/articles/149199-legal-ruling-triggers-changes-to-no-surprises-act" rel="canonical" />
    
    <meta charset="utf-8">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="DENcUza0AwPG7Mpiz5J9dY9yRPZNq4akZ1/NWIXO+dFT+YylxzqfCeCy/QPzKb1m22kzu4CBBw3aw0HUtUDDIw==" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="U.S. District Court invalidated the independent dispute resolution process." />
    <meta name="keywords" content="No Surprises Act,independent dispute resolution,surprise billing,qualifying payment amount" />
    
    <link rel="alternate" type="application/xml" title="Relias Media - Continuing Medical Education Publishing  RSS Feed" href="https://www.reliasmedia.com/rss/articles" />
    
    <meta property="og:title" content="Legal Ruling Triggers Changes to No Surprises Act" />
<meta property="og:description" content="U.S. District Court invalidated the independent dispute resolution process." />
<meta property="og:url" content="https://www.reliasmedia.com/articles/149199-legal-ruling-triggers-changes-to-no-surprises-act" />
<meta property="og:image" content="https://www.reliasmedia.com/ext/resources/2022/03/03/Health-Legal.jpg?height=635&amp;t=1646331411&amp;width=1200" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:type" content="Article" />

<meta name="twitter:title" content="Legal Ruling Triggers Changes to No Surprises Act" />
<meta name="twitter:description" content="U.S. District Court invalidated the independent dispute resolution process." />
<meta name="twitter:image" content="https://www.reliasmedia.com/ext/resources/2022/03/03/Health-Legal.jpg?height=418&amp;t=1646331411&amp;width=800" />
<meta name="twitter:card" content="summary" />

      <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

<meta content="true" name="has-log-view" />
    <title>Legal Ruling Triggers Changes to No Surprises Act | Relias Media - Continuing Medical Education Publishing</title>
        <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' />

    <link rel="stylesheet" media="screen" href="/ext/resources/ahcmedia.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":149199,"topics":["Homepage","Breaking News","Breaking News: Hospital","All News","Hospital Publication","Free","Hospital","Access Management","Compliance","Hospital Management"],"title":"Legal Ruling Triggers Changes to No Surprises Act","keywords":["surprise billing","independent dispute resolution","No Surprises Act","qualifying payment amount"],"page_type":["articles"],"date_posted":"03/05/2022","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>
//<![CDATA[
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5HKVL7V');
//]]>
</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50625183/reliasmedia/300x250_1/ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_2/ROS', [300, 250], 'div-gpt-ad-1578533667914-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/300x250_3/ROS', [300, 250], 'div-gpt-ad-1578533738965-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia/1240Resp_HP', [[1227, 112], 'fluid'], 'div-gpt-ad-1578529670415-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp__ArticleBody', [[620, 90], [728, 90]], 'div-gpt-ad-1586971586381-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody2', [[620, 90], [728, 90]], 'div-gpt-ad-1602800194494-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody3', [[620, 90], [728, 90]], 'div-gpt-ad-1602800612267-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//728_90_Resp_ArticleBody4', [[620, 90], [728, 90]], 'div-gpt-ad-1602800653074-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//ROS', [300, 250], 'div-gpt-ad-1578531330347-0').addService(googletag.pubads());
    googletag.defineSlot('/50625183/reliasmedia//300x250_1//House', [300, 250], 'div-gpt-ad-1585335361537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>var _document$querySelect, _document$querySelect2;

var $hasLogViewMeta = (_document$querySelect = document.querySelector('meta[name=has-log-view]')) === null || _document$querySelect === void 0 ? void 0 : _document$querySelect.getAttribute('content');
var $logViewUrlMeta = (_document$querySelect2 = document.querySelector('meta[name=log-view-url]')) === null || _document$querySelect2 === void 0 ? void 0 : _document$querySelect2.getAttribute('content');

if ($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta;
  var logUrl = baseLogUrl + '/log_view' + window.location.search;

  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    var request = new XMLHttpRequest();
    request.open('POST', logUrl, true);
    request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
    request.send();
  }
}</script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" class="logged-out">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKVL7V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <header class="main-header">
      <a href="#" id="mmenu-button" class="main-header__hamburger-nav-link"></a>

      <div class="logo">
        <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
      </div>

        <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <div class="secondary-main-nav-placeholder"></div>

      <a class="mini-cart" id="mini-cart" href="/cart"></a>

      <nav class="top-nav-mobile" id="user-actions-mobel">

          <li class="user-actions-mobel__signin"><a href="/user/login" class="user-actions-mobel__signin-link">Sign In</a></li>
          <li class="user-actions-mobel__signout"><a href="/user/logout" class="user-actions-mobel__signout-link">Sign Out</a></li>

        <a href="/user/profile" class="top-nav-mobile__myahc">MyAHC</a>
        <a href="/search/new" class="top-nav-mobile__search"></a>
      </nav>

        <div class="quick-search">
          <form id="quick-search" name="quick-search" method="get" action="/search">
            <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
            <button class="quick-search__button" onclick="document['quick-search'].submit()"></button>
          </form>
        </div>

        <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


    </header><!--END of main-header-->

    <nav class="main-nav-container">
      <div class="main-nav">
        <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
      </div>
    </nav>

    <div class="container">
      
  <div id="section-2" class="main-body">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Legal Ruling Triggers Changes to No Surprises Act</div>
    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">
          <!-- Show Sponsored Authors if the article is sponsored -->
          

          <span class="topics"><a class="topic" href="/topics/1863-hospital">Hospital</a></span>

          <h1 class="headline">Legal Ruling Triggers Changes to No Surprises Act</h1>



            <div class="article-featured-image"><img width="600" height="400" alt="Health Legal.jpg" src="/ext/resources/2022/03/03/Health-Legal.jpg" />
            </div>

          <div class="additional">

              <div class="date">March 5, 2022</div>
            

            

            <div class="article-toolbar">
    <a href="/reprints" target="_blank" class="reprints">
      Reprints
    </a>

  <div class="addthis_toolbox addthis_default_style">
    <a class="print" target="_blank" href="/articles/print/149199-legal-ruling-triggers-changes-to-no-surprises-act"></a>
    <a class="addthis_button_facebook"><img width="0" height="0" alt="Facebook" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_twitter"><img width="0" height="0" alt="Twitter" src="/images/global/transparent.gif" /></a>
    <a class="addthis_button_linkedin"><img width="0" height="0" alt="Linkedin" src="/images/global/transparent.gif" /></a>
    <a href="http://addthis.com/bookmark.php?v=300&amp;username=ra-540a1f506bee9a6e" class="addthis_button_compact">
      <img width="0" height="0" alt="Share" src="/images/global/transparent.gif" />
      Share
    </a>
    
    <script>var addthis_config = { ui_language: "en" };</script>
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540a1f506bee9a6e"></script>
  </div><!--end addthis_toolbox -->
</div><!-- end toolbar -->


            <div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/148817-hhs-highlights-no-surprises-act-benefits-as-implementation-date-looms-concerns-linger">HHS Highlights No Surprises Act Benefits as Implementation Date Looms, Concerns Linger</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/144973-false-claims-act-ruling-is-a-win-for-healthcare-providers">False Claims Act Ruling Is a Win for Healthcare Providers</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/articles/62739-legal-review-commentary-hospital-system-pays-9-3-million-to-settle-false-claims-act-and-stark-law-violations">Legal Review & Commentary: Hospital system pays $9.3 million to settle False Claims Act and Stark Law violations</a></h2>
          </div>
      </div>
      <div class="records show products">
        <h3 class="current">Related Products</h3>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/82298-system-made-changes-to-stop-no-authorizations">System made changes to stop ‘no authorizations’</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/82524-good-computer-logs-critical-to-detecting-breach">Good computer logs critical to detecting breach</a></h2>
          </div>
          <div class="record">
            <h2 class="headline"><a href="https://www.reliasmedia.com/products/88227-untreated-blood-clot-leads-to-leg-amputation-and-25-million-verdict">Untreated Blood Clot Leads to Leg Amputation and $25 Million Verdict</a></h2>
          </div>
      </div>
  <div class="records"><h3 class="current">Keywords</h3><div class="record">
   <h2 class="headline"><a href="/articles/keyword/surprise%20billing">surprise billing</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/independent%20dispute%20resolution">independent dispute resolution</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/No%20Surprises%20Act">No Surprises Act</a></h2>
</div>
<div class="record">
   <h2 class="headline"><a href="/articles/keyword/qualifying%20payment%20amount">qualifying payment amount</a></h2>
</div>
</div>
</div>


          </div>

          <div class="content">



            <div class="body gsd-paywall article-body"><p><em>By <strong>Jonathan Springston</strong>, Editor, Relias Media</em></p><p>The Departments of Health and Human Services, Labor, and Treasury announced this week <a href="https://www.dol.gov/agencies/ebsa/laws-and-regulations/laws/no-surprises-act/memorandum-regarding-continuing-surprise-billing-protections-for-consumers" rel="noopener noreferrer" target="_blank">changes will be made</a> to certain parts of the No Surprises Act after a federal court invalidated a portion of the governing rule concerning dispute resolutions.</p><p>Last month, the U.S. District Court for the Eastern District of Texas invalidated the independent dispute resolution (IDR) process, specifically over concerns about the so-called qualifying payment amount (QPA).</p><p>“The QPA is typically the median rate the insurer would have paid for the service if provided by an in-network provider or facility. And because insurers had ultimate say on what in-network rates they accepted in 2019, insurers now hold ultimate power — and are charged by regulation — to calculate the QPA,” Judge <strong>Jeremy Kernodle</strong> <a href="https://www.courthousenews.com/wp-content/uploads/2022/02/payment-disputes.pdf" rel="noopener noreferrer" target="_blank">wrote</a>. “Plaintiffs have established that they will likely suffer financial harm because … the rule’s presumption in favor of the offer closest to the QPA ‘will systematically reduce out-of-network reimbursement compared to an IDR process without such a presumption.”</p><p>Although almost all of the No Surprises Act will remain intact, the federal government is withdrawing related guidance concerning the IDR, updating the IDR process in accordance with the court ruling, and providing training on the revisions.</p><p>Various groups, including the Texas Medical Association, the American College of Emergency Physicians (ACEP), the American Society of Anesthesiologists, and the American College of Radiology, filed lawsuits challenging not the consumer protections afforded under the No Surprises Act, only the way certain parts of the law were implemented.</p><p>ACEP, a vocal opponent of the IDR language, <a href="https://www.emergencyphysicians.org/press-releases/2022/2-24-22-acep-praises-texas-court-ruling-that-finds-flaws-in-no-surprises-act-implementation" rel="noopener noreferrer" target="_blank">argued</a> “giving unequal weight to the QPA tilts the process unreasonably in favor of insurance companies.”</p><p>“Congress wrote this law to create an unbiased system for billing dispute resolution,” said ACEP President <strong>Gillian Schmitz</strong>, MD, FACEP. “Instead, the way the law is being implemented opens the door for insurance companies to narrow their networks and reduce patient access to care. It is a good sign for everyone who relies on emergency care that the Texas court clearly recognized the need for change.”</p><p>American Medical Association President <strong>Gerald Harmon</strong>, MD, <a href="https://www.ama-assn.org/press-center/press-releases/ama-court-ruling-texas-challenge-surprise-billing-rule" rel="noopener noreferrer" target="_blank">called</a> the court’s ruling a “proper reading of the statute and remedy to the rule’s flawed interpretation of the independent dispute resolution process passed by Congress as a confirmation of the goals of the No Surprise Act and the patient protections it contains.”</p><p>More background on the No Surprises Act can be found <a href="https://www.reliasmedia.com/articles/148009-surprise-bill-legislation-means-big-changes-for-patients-and-hospitals" rel="noopener noreferrer" target="_blank">here</a>, <a href="https://www.reliasmedia.com/articles/148817-hhs-highlights-no-surprises-act-benefits-as-implementation-date-looms-concerns-linger" rel="noopener noreferrer" target="_blank">here</a>, and <a href="https://www.reliasmedia.com/articles/148935-underpayment-is-major-concern-for-eds-with-new-surprise-billing-law" rel="noopener noreferrer" target="_blank">here</a>. </p></div>

          </div>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    <div class="box3 article recent-articles">

    </div>


  
</div>




      <div class="main-interior-sidebar">
  

    <section class="editorial-content home-featured-products">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Shop Now: Search Products</h1>


      <div class="editorial-content__body">
          <div class="quick-search" style="float: none; margin: -0.75rem 0.3135rem 1rem;font-size:90%;border-color:#ffa200;">
  <form action="/search" method="get" name="prod-search" id="prod-search">
	<input type="search" value="" tabindex="1" placeholder="Shop Now: Search Products" name="q">
	<input type="hidden" value="product" name="datatype">
    <input type="hidden" value="relevancy" name="sort">
    <input type="hidden" value="main_prod_search" name="utm_source">
	<button type="submit" class="quick-search__button" onclick="document['prod-search'].submit()"></button>
  </form>
</div>
<ul class="featured-products-product-list">
<li><a href="/products/category/697,1896-subscriptions" id="featured-subscriptions"><i class="fa fa-file-text-o"></i>Subscription Publications</a></li>
<li><a href="/products/category/694,1896-books-and-study-guides" id="featured-guides"><i class="fa fa-book"></i>Books &amp; Study Guides</a></li>
<li><a href="/products/category/696,1896-webinars" id="featured-events-recorded"><i class="fa fa-cloud-download"></i>Webinars</a></li>
<li><a href="/group-sales" id="featured-site-licenses"><i class="fa fa-users"></i>Group &amp; Site<br>Licenses</a></li>
<li><a href="/pages/cme-state-map" id="featured-state-cme-map"><i class="fa fa-globe"></i>State CME/CE<br>Requirements</a>
</ul>

      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


  

  <section class="featured-events">
  <h1 class="featured-events__title">Webinars And Events</h1>
  
  <a class="view-more" href="https://www.reliasmedia.com/events">View All Events</a>
</section>


  <!-- /50625183/reliasmedia//300x250_1//House -->
  <div id='div-gpt-ad-1585335361537-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585335361537-0'); });
    </script>
  </div>

  <!-- /50625183/reliasmedia//300x250_1//ROS -->
  <div id='div-gpt-ad-1578531330347-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578531330347-0'); });
    </script>
  </div>

  

  
</div>

    </div>

    

    <div class="footer-main-nav-container">
      <div class="footer-main-nav">
        <div class="main-nav">
          <div class='navigation' id='main-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link2" href="/">Home</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Home|url: /" class="link1" href="/">Home</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Newsletters|url: /newsletters" class="link1" href="/newsletters">Newsletters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Blogs|url: /blogs" class="link1" href="/blogs">Blogs</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Archives|url: /pages/archives" class="link1" href="/pages/archives">Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: CME/CE Map|url: /pages/cme-state-map" class="link1" href="/pages/cme-state-map">CME/CE Map</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Shop|url: /products" class="link1" href="/products">Shop</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Emergency|url: /emergency" class="link2" href="/emergency">Emergency</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1893,1896-emergency-all-products" class="link1" href="/products/category/1893,1896-emergency-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1893,1896-emergency-subscription-publications" class="link1" href="/products/category/697,1893,1896-emergency-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1893,1896-emergency-books-and-study-guides" class="link1" href="/products/category/694,1893,1896-emergency-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1893,1896-emergency-webinars-and-events" class="link1" href="/products/category/696,1893,1896-emergency-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Hospital|url: /hospital" class="link2" href="/hospital">Hospital</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1894,1896-hospital-all-products" class="link1" href="/products/category/1894,1896-hospital-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1894,1896-hospital-subscription-publications" class="link1" href="/products/category/697,1894,1896-hospital-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1894,1896-hospital-books-and-study-guides" class="link1" href="/products/category/694,1894,1896-hospital-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1894,1896-webinars-and-events" class="link1" href="/products/category/696,1894,1896-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Clinical|url: /clinical" class="link2" href="/clinical">Clinical</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Products|url: /products/category/1895,1896-clinical-all-products" class="link1" href="/products/category/1895,1896-clinical-all-products">All Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Publications|url: /products/category/697,1895,1896-clinical-subscription-publications" class="link1" href="/products/category/697,1895,1896-clinical-subscription-publications">Publications</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Study Guides|url: /products/category/694,1895,1896-clinical-books-and-study-guides" class="link1" href="/products/category/694,1895,1896-clinical-books-and-study-guides">Study Guides</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Webinars|url: /products/category/696,1895,1896-clinical-webinars-and-events" class="link1" href="/products/category/696,1895,1896-clinical-webinars-and-events">Webinars</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Group Sales|url: /group-sales" class="link1" href="/group-sales">Group Sales</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: All Access|url: /allaccess" class="link2" href="/allaccess">All Access</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: Subscribe Now|url: /allaccess" class="link1" href="/allaccess">Subscribe Now</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscription|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscription</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Account|url: https://www.ahcmedia.com/user/profile" class="link2" href="https://www.ahcmedia.com/user/profile">My Account</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Subscriptions|url: /user/profile#Subscriptions" class="link1" href="/user/profile#Subscriptions">My Subscriptions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Content|url: /user/profile#PurchasedContent" class="link1" href="/user/profile#PurchasedContent">My Content</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Orders|url: /user/profile#OrderHistory" class="link1" href="/user/profile#OrderHistory">My Orders</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My CME/CE|url: /my-course-catalog" class="link1" href="/my-course-catalog">My CME/CE</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main-nav" data-eventcategory="click" data-eventaction="main-nav-link" data-eventlabel="text: My Transcript|url: /my-transcript" class="link1" href="/my-transcript">My Transcript</a></li></ul></li></ul></div>
        </div>

        <nav class="navigation-top-nav">
          <div class='navigation' id='secondary-nav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Help|url: /help" class="link2" href="/help">Help</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: Search|url: /search/new" class="link2" href="/search/new">Search</a></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-secondary-nav" data-eventcategory="click" data-eventaction="secondary-nav-link" data-eventlabel="text: About Us|url: /about-us" class="link2" href="/about-us">About Us</a></li></ul></div>
        </nav>

        <nav id="user-actions2" class="user-actions">
  <ul class="user-actions__list">
      <li class="user-actions__signin">
        <a class="user-actions__signin-link" href="/user/login">Sign In</a>
      </li>
      <li class="user-actions__register">
        <a class="user-actions__register-link" href="/user/new">Register</a>
      </li>
  </ul>
</nav>

      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <div class="footer-logo">
        <div class="logo">
          <a href="/"><img alt="Relias Media - Continuing Medical Education Publishing" src="/ext/resources/images/logo.png" /></a>
        </div>

          <section class="editorial-content home-logo-copy">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The trusted source for</p>
<p>healthcare information and</p>
<p><strong>CONTINUING EDUCATION.</strong></p>
<script>
if (!window.home_logo_block) {
    window.home_logo_block = 1;

    if ((new Date()).getTime() < 1) {
        $(function () {
            // Main Banner, just set the message below:

            var bannerMessage = '<strong>System Errors</strong> : We are experiencing errors with our order management system.  Existing users can still login but profile changes and purchases are currently broken.  We are working on this error.';
            $('.main-header').first().prepend('<div class="bst"><div class="container-fluid"><div class="alert alert-danger alert-dismissible" role="alert" style="padding-top:20px;padding-bottom:20px;"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>&nbsp;&nbsp;' + bannerMessage + '</div></div></div>');

        });
    }

}
</script>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        
      </div>

      <div class="footer-customer-service-container">
          <section class="editorial-content footer-customer-service">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title"><a href="/help">Customer Service</a></h1>


      <div class="editorial-content__body">
          <p><a href="mailto:Customerservice@reliasmedia.com" style="color:#222;">customerservice@reliasmedia.com</a></p>

<p><a href="tel:+1-800-688-2421,2" style="color:#222;">U.S. and Canada: 1-800-688-2421</a> x 2</p>

<p><a href="tel:+1-404-262-5476" style="color:#222;">International +1-404-262-5476</a> x 2</p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

          <section class="editorial-content home-social-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align:right;">
<a href="https://www.facebook.com/ReliasMedia/" class="facebook"></a>
<a href="https://www.linkedin.com/company/reliasmedia/" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A" class="youtube fa fa-youtube"></a>
</div>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>

      </div>

        <section class="editorial-content footer-mailing-address">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Accounts Receivable</h1>


      <div class="editorial-content__body">
          <p><a href="tel:+1-800-688-2421,3">1-800-688-2421 x 3</a>
<br>
<a href="ReliasMedia_AR@reliasmedia.com">ReliasMedia_AR@reliasmedia.com</a></p>

<h1 class="editorial-content__title">Sales</h1>

<p><a href="tel:+1-800-688-2421,1">1-800-688-2421 x 1</a></p>

<h1 class="editorial-content__title">Mailing Address</h1>

<ul class="fa-ul">
<li>1010 Sync St., Suite 100
<br> Morrisville, NC 27560-5468
<br> USA
</li>
</ul>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


        <section class="editorial-content footer-1-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>&copy; 2022 Relias. All rights reserved.</p>

<p><a href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a>&nbsp;&nbsp;<a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;<a href="/terms-of-use">Terms of Use</a>&nbsp;&nbsp;<a href="/contact_us">Contact Us</a>&nbsp;&nbsp;<a href="mailto:reliasmedia1@gmail.com?subject=Relias%20Media%20Reprints">Reprints</a>&nbsp;&nbsp;<a href="/group-sales">Group Sales</a></p>

<p><em>For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer, <a href="mailto:DPO@relias.com">DPO@relias.com</a></em></p>
      </div>

      <div class="editorial-content__link">
        
      </div>
    </div>
  </section>


      <p class="copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->

    
    
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>
  <script src="/javascripts/app/article-slideshow.js"></script>

  <script>
    $(function(){
      $('.article-show .body .image').each(function() {
        $('.article-show .body .image .caption').css('display', 'block');
        if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
        } else {
          $(this).width(125);
        }
      });
      return false;
    });
  </script>
  <script>require(['user-actions']);</script>

    <script src="/javascripts/client.js"></script>
    <link rel="stylesheet" media="screen" href="/javascripts/app/vendor/highlight/styles/default.css" />
<link rel="stylesheet" media="screen" href="/javascripts/app/vendor/highlight/styles/atom-one-light.css" />

      <script>
        require(['hljs'], function(hljs) {
          hljs.initHighlightingOnLoad();
        })
      </script>
</body></html>
