<!DOCTYPE html>
<html lang="en-US"
      class="h-full">

<head>
    <meta http-equiv="X-UA-Compatible"
          content="IE=edge" />
    <meta charset="utf-8" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    <meta name="referrer"
          content="origin-when-cross-origin" />
    <link rel="stylesheet"
          href="/resources/css/dist/reliasmedia/main.css">

    <script src="https://kit.fontawesome.com/fcc5fa8102.js"
            crossorigin="anonymous"></script>

    <link rel="apple-touch-icon"
          sizes="180x180"
          href="/reliasmedia/apple-touch-icon.png">
    <link rel="icon"
          type="image/png"
          sizes="32x32"
          href="/reliasmedia/favicon-32x32.png">
    <link rel="icon"
          type="image/png"
          sizes="16x16"
          href="/reliasmedia/favicon-16x16.png">
    <link rel="manifest"
          href="/reliasmedia/site.webmanifest">
    <link rel="mask-icon"
          href="/reliasmedia/safari-pinned-tab.svg"
          color="#5bbad5">
    <link rel="shortcut icon"
          ref="/reliasmedia/favicon.ico">
    <meta name="msapplication-TileColor"
          content="#ffffff">
    <meta
        name="msapplication-config"
        content="/reliasmedia/browserconfig.xml">
    <meta
        name="theme-color"
        content="#ffffff">
    <script>
        const RestrictedPathsForLoggedInUsers = ['/user/new', '/user/login']

        function headCheckIfUserIsLoggedIn() {
            let isUserLoggedIn = false;
            if(localStorage.getItem('authToken') != null) {
                let userSession = JSON.parse(localStorage.getItem('authToken').toString()) ?? null;
                if(userSession !== null) {
                    let currentTime = new Date();
                    if(new Date(userSession?.expiration).valueOf() >= currentTime.valueOf()) {
                        isUserLoggedIn = true
                    }
                }
            }
            return isUserLoggedIn
        }

        if (RestrictedPathsForLoggedInUsers.includes(location.pathname) && headCheckIfUserIsLoggedIn()) {
            window.location.href = "/"
        }
    </script>
    <META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=UTF-8">
<title>Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');
</script><meta name="generator" content="SEOmatic">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_US" property="og:locale">
<meta content="Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://www.reliasmedia.com/articles/adults-with-developmental-disabilities-at-risk-for-poor-end-of-life-care" property="og:url">
<link href="https://www.reliasmedia.com/articles/adults-with-developmental-disabilities-at-risk-for-poor-end-of-life-care" rel="canonical">
<link href="https://www.reliasmedia.com" rel="home">
<link type="text/plain" href="https://www.reliasmedia.com/humans.txt" rel="author"></head>

<body>
  <div id="relias">

      <a href="#main"
        class="jump-skip-btn">
          Skip to main content
      </a>

      <app-flash-notifications></app-flash-notifications>
      <app-loader></app-loader>

      
<header class="header">
  <div class="header__container">

    <div class="header__logo-container">
      <div class="header__logo">
        <a href="/" aria-label="Home" class="header__logo__link">
          <img class="header__logo__img"
               src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
               alt=""
               width="400"
               height="160">
        </a>
      </div>

      <desktop-nav-toggler></desktop-nav-toggler>
    </div>

    
<div class="utility-nav">
  <ul class="utility-nav__list">
    <li class="utility-nav__list-item utility-nav__search">

      <utility-navigation-search></utility-navigation-search>
 
    </li>

        <li class="utility-nav__list-item">
        <a href="/about-us" class="utility-nav__link">About Us</a>
    </li>
    
    <utility-navigation></utility-navigation>

    <li class="utility-nav__list-item utility-nav__list-item--cart">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </li>
  </ul>
</div>

    <div class="header__cart hidden-lg">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </div>

    <mobile-nav-toggler></mobile-nav-toggler>
  </div>
  
  <div class="dust-banner">
    <h2>Relias Media has upgraded our site!</h2>
    <p>Please bear with us as we work through some issues in order to provide you with a better experience. </p>
    <p>Thank you for your patience.</p>
  </div>
</header>




  
                                                              
  
  
              
  


  
  
  

<mobile-navigation
  :tabs='[{"tabTitle":"Browse by Speciality Area","tabSlug":"browse_by_speciality_area","tabLinkUrl":null,"links":[{"linkTitle":"Hospital Management","linkUrl":"https:\/\/www.reliasmedia.com\/products\/hospital-management-2"},{"linkTitle":"Cardiology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/cardiology"},{"linkTitle":"Critical Care","linkUrl":"https:\/\/www.reliasmedia.com\/products\/critical-care"},{"linkTitle":"Emergency Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/emergency-medicine"},{"linkTitle":"Infectious Disease","linkUrl":"https:\/\/www.reliasmedia.com\/products\/infectious-disease"},{"linkTitle":"Integrative Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/integrative-medicine"},{"linkTitle":"Internal Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/internal-medicine"},{"linkTitle":"Neurology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/neurology"},{"linkTitle":"Obstetrics\/Gynecology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/obstetrics-gynecology"},{"linkTitle":"Primary Care\/Hospitalist","linkUrl":"https:\/\/www.reliasmedia.com\/products\/primary-care-hospitalist"}]},{"tabTitle":"Browse by Product Type","tabSlug":"browse_by_product_type","tabLinkUrl":null,"links":[{"linkTitle":"Subscription Publications","linkUrl":"https:\/\/www.reliasmedia.com\/products\/subscription-publications"},{"linkTitle":"Books & Study Guides","linkUrl":"https:\/\/www.reliasmedia.com\/products\/books-and-study-guides"}]},{"tabTitle":"About Us","tabSlug":"about_us","tabLinkUrl":"\/about-us","links":[]}]'>
</mobile-navigation>


  <desktop-navigation v-cloak>

            <div class="main-desktop-nav__two-col">
          <p class="main-desktop-nav__header">
            Browse by Speciality Area
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/hospital-management-2">Hospital Management</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/cardiology">Cardiology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/critical-care">Critical Care</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/emergency-medicine">Emergency Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/infectious-disease">Infectious Disease</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/integrative-medicine">Integrative Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/internal-medicine">Internal Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/neurology">Neurology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/obstetrics-gynecology">Obstetrics/Gynecology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/primary-care-hospitalist">Primary Care/Hospitalist</a>
              </li>
                        </ul>
                      
        </div>
            <div class="main-desktop-nav__one-col">
          <p class="main-desktop-nav__header">
            Browse by Product Type
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/subscription-publications">Subscription Publications</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/books-and-study-guides">Books &amp; Study Guides</a>
              </li>
                        </ul>
                      <a href="/products">All Products</a>
        </div>
        <div class="main-desktop-nav__cta-col">
      <div class="main-desktop-nav__cta-box">
        <p class="main-desktop-nav__cta-box__header">
          All Access Subscription
        </p>
        <p class="main-desktop-nav__cta-box__text">
          Get unlimited access to our full publication and article library.
        </p>
        <a href="/all-access">
          <span>
            Get Access Now
          </span>
          <span class="link-icon">
            <i class="fas fa-xs fa-angle-right"></i>
          </span>
        </a>
      </div>
      <div class="main-desktop-nav__cta">
        <p class="main-desktop-nav__cta__text">
          Interested in Group Sales?
          <a href="/group-sales">
            Learn more
          </a>
        </p>

      </div>
    </div>
  </desktop-navigation>

      
<main id="main" class="page page--articles/adults-with-developmental-disabilities-at-risk-for-poor-end-of-life-care">
  <div class="page__main-content">
    
  <article class="page-article">
    
  


<nav class="breadcrumbs">
  <ul class="breadcrumbs__list">
        <li>
      <a class="breadcrumbs__link"
         href="/"> Home
      </a>
    </li>
                  </li>
              </li>
      </ul>
</nav>

    
    
          <h1 class="page-article__header">
        Adults with Developmental Disabilities at Risk for Poor End-of-Life Care
      </h1>
    
    
      <div class="page-article__sidebar">
        <div class="page-article__grid__text-box page-article__grid__text-box--tight">
          <p class="page-article__date">
            October 20, 2022
          </p>
        </div>

        <div class="page-article__grid__text-box page-article__grid__text-box--loose">
          <p class="page-article__text page-article__text--bolder page-article__text--uppercase">
            Reprints
          </p>

                  </div>

        <div class="page-article__related-item">
          <p class="page-article__related-item__title">
            Related Articles
          </p>
          <ul class="page-article__related-item__list">
                          <li>
                <a href="https://www.reliasmedia.com/articles/updates-in-stress-ulcer-prophylaxis"
                   class="page-article__text page-article__text--bolder">
                  <p>Updates in Stress Ulcer Prophylaxis</p>
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/intravenous-fluids-in-icu-patients-with-septic-shock-is-restriction-the-answer"
                   class="page-article__text page-article__text--bolder">
                  <p>Intravenous Fluids in ICU Patients with Septic Shock: Is Restriction the Answer?</p>
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/modifiable-factors-play-a-significant-role-in-the-performance-of-spontaneous-awake-and-breathing-trials"
                   class="page-article__text page-article__text--bolder">
                  <p>Modifiable Factors Play a Significant Role in the Performance of Spontaneous Awake and Breathing Trials</p>

                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/shared-decision-making-is-ethical-balancing-act-for-clinicians"
                   class="page-article__text page-article__text--bolder">
                  Shared Decision-Making Is Ethical Balancing Act for Clinicians
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/is-routine-stress-testing-after-coronary-revascularization-necessary"
                   class="page-article__text page-article__text--bolder">
                  Is Routine Stress Testing After Coronary Revascularization Necessary?
                </a>
              </li>
                      </ul>
        </div>
      </div>

      <div class="page-article__grid__content-col prose">
                                      <div>
                  <div class="_idGenObjectStyleOverride-1">
			<p class="Headline"><span class="_idGenDropcap-2">W</span>orking in the disability field for many years, <span class="CharOverride-1"><strong>Christina N. Marsack-Topolewski</strong></span>, PhD, LMSW, saw firsthand few were prepared for aging, serious illness, and the end of life. “As a country, we often forget that individuals with childhood-onset disabilities age and eventually need planning and care tailored to support them in the later phases of life,” says Marsack-Topolewski, associate professor of social work at Eastern Michigan University.</p>
			
			<p class="Body-text">Aging and intellectual and developmental disabilities (IDD) often are seen as “separate entities,” explains Marsack-Topolewski, who co-authored a paper on this topic. <span class="CharOverride-4"><em>(Learn more about this work <a href="https://pubmed.ncbi.nlm.nih.gov/35572367/" target="_blank" rel="noreferrer noopener">here</a>.)</em></span> She and a colleague offered two case studies in which high-quality end-of-life care was provided to adults with IDD. “There were profound moments of care and compassion rendered by family members, staff, and administrators to ensure these individuals died well and were remembered after their deaths,” Marsack-Topolewski says.</p>
			<p class="Body-text">Most healthcare providers will encounter a person with IDD at some point during their careers. “It is essential that they receive ongoing training on how to provide effective and equitable care to individuals with disabilities,” Marsack-Topolewski says.</p>
			<p class="Body-text">Individuals with IDD often receive poor end-of-life care due to several factors, according to <span class="CharOverride-1"><strong>Jeanne Kerwin</strong></span>, DMH, HEC-C, a clinical ethics and palliative care consultant. Some adults with IDD cannot express preferences regarding avoiding non-beneficial medical interventions. “Those individuals with the capacity to express their fears and desires about medical interventions are frequently not given the opportunity to document their wishes, or to appoint someone they trust to make decisions for them,” Kerwin adds.</p>
			<p class="Body-text">Legally appointed guardians might be fearful about discontinuing life-sustaining interventions with little benefit and great burden. Individuals living in residential facilities or group homes often have limited access to hospice end-of-life care, and experience the dying process in hospitals or nursing homes surrounded by strangers.</p>
			<p class="Body-text">Ethicists can help develop hospital policies to ensure ethical end-of-life care for IDD patients. Kerwin says hospital policies should specify that the wishes of IDD patients should be known. Patients should have access to all medically appropriate care, without bias, and have the right to avoid medical interventions they wish to refuse. Leaders should ensure these patients are not undertreated during a pandemic or other overwhelming circumstances for emergency and critically needed care.</p>
			<p class="Body-text">Whenever an individual with IDD is admitted to a critical care area without a designated healthcare proxy to make medical decisions, ethics can be helpful. The same is true if the individual arrives with a surrogate decision-maker who needs help. </p>
			<p class="Body-text">“Clinical ethics consultants can provide an added level of protection for patients to receive end-of-life care concordant with the individual’s preferences and prognosis,” Kerwin says.</p>
			<p class="Body-text"><span class="CharOverride-1"><strong>Kyle Sue-Milne</strong></span>, MD, clinical assistant professor in pediatrics at University of Alberta, says ethics consults are appropriate in certain situations. For instance, when there are multiple possible treatment routes and no clear path ahead offers the best risk-benefit balance. “What’s truly ‘best interest’ is subjective, with many different confounding factors,” Sue-Milne says. </p>
			<p class="Body-text">Factors such as religion and spirituality also can come into play. “When there are so many difficulties in weighing benefits vs. risks, having additional opinions from colleagues, including ethicists, can be helpful,” Sue-Milne says.</p>
			<p class="Body-text">Ethicists also can help when caregivers, family members, and/or the patient are requesting something illegal, such as euthanizing a child with a complex medical syndrome. When there are differences in opinions, perhaps between clinicians and caregivers/family/patient, among different clinicians, or among different family members, ethicists can intervene. “Some caregivers push for maximal interventions that the clinicians feel may cause more harm than benefit, just to give more time as they pray for a miracle,” Sue-Milne adds.</p>
			<p class="Body-text">This can lead to conflict between the medical team and the family, or conflict among clinicians. In those difficult cases, an ethics consultation can be helpful. “Ethicists are able to look through the literature for case law and examples of similar situations,” Sue-Milne explains.</p>
			<p class="Body-text">Policies could recommend automatic ethics referrals for some patient presentations, such as patients with minimal neurologic activity after traumatic brain injury. “The ethicist can help ensure that decisions are being made in the patient’s best interest, and not just for the convenience of caregivers or the hospital,” Sue-Milne says.</p>
		</div>
              </div>
                </div>
  </article>
  </div>


  <aside class="page__sidebar">
        <figure>
        
        <figcaption class="page-article__sidebar__text">
            <ul>
                <li>
                    <span class="page-article__sidebar__text page-article__sidebar__text--bold">
                      Issue Date:
                    </span>
                    <a href="" class="page-article__sidebar__link">
                        October 20th, 2022
                    </a>
                </li>

                            </ul>

                    </figcaption>
    </figure>


    <div>
        <p class="page-article__sidebar__toc-title">
          Table of Contents
        </p>
        <ul class="page-article__sidebar__toc-list">
                    </ul>
    </div>

    <div class="disclosure-text">
                    <p><em>Financial Disclosure: None of the authors or planners for this educational activity have relevant financial relationships to disclose with ineligible companies whose primary business is producing, marketing, selling, reselling, or distributing healthcare products used by or on patients</em></p>
            </div>

    
<div class="search-shop-products search-shop-products--top-spacing">

  <div class="search-shop-products__header">
    <p class="search-shop-products__header__text">
      Shop Now: Search Products
    </p>
  </div>

  <form class="search-form search-form--orange"
        action="https://www.reliasmedia.com/search/results">
    <input class="search-form__input"
      name="q"
      type="text"
      placeholder="Search in Products"
      aria-label="Search" />
    <input type="hidden"
      name="section"
      value="products" />
    <button class="search-form__button"
            type="submit">
      <i class="fas fa-search text-gray-400"></i>
    </button>
  </form>

  <div class="search-shop-products__icon-container">

  
    
<a
  href="/products/subscription-publications"
  class="icon-link"
>
  <i class="fa fa fa-file-text-o fa-3x"></i>
  <span class="icon-link__text">
    Subscription Publication
  </span>
</a>

  
    
<a
  href="/products/books-and-study-guides"
  class="icon-link"
>
  <i class="fa fa fa-book fa-3x"></i>
  <span class="icon-link__text">
    Books &amp; Study Guides
  </span>
</a>

  
    
<a
  href="/group-sales"
  class="icon-link"
>
  <i class="fa fa fa-users fa-3x"></i>
  <span class="icon-link__text">
    Group &amp; Site Licenses
  </span>
</a>

  
    
<a
  href="/cme-state-map"
  class="icon-link"
>
  <i class="fa fa fa-globe fa-3x"></i>
  <span class="icon-link__text">
    State CME/CE Requirements
  </span>
</a>

  
  </div>

</div>

  </aside>

</main>


      
<footer>
    <div class="footer-nav">
      <ul  class="footer-nav__list"><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/">Home</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/emergency">Emergency</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/hospital">Hospital</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/clinical">Clinical</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/all-access">All Access</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/help">Help</a></li><li ><a  class="footer-nav__link" href="/search/results">Search</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/about-us">About Us</a></li><li ><a  class="footer-nav__link" href="/newsletters">Newsletters</a></li></ul>
    </div>
    <div class="footer">
        <div class="footer__cols">
            <div class="footer__cols__col footer__cols__col--logo">
                <a href="/"
                   class="footer__logo-link">
                    <img class=""
                         src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
                         alt=""
                         width="400"
                         height="160">
                </a>
                <div class="footer__byline">
                    <p class="footer__byline__text">
                        The trusted source for healthcare information and <strong>CONTINUING EDUCATION</strong>.
                    </p>
                </div>
            </div>
            <div class="footer__cols__col footer__cols__col--rte">
                <h4>CUSTOMER SERVICE</h4>

<p>U.S. and Canada: 1-800-688-2421 x 2</p>
<p>International +1-404-262-5476 x 2</p>

                
                                <ul class="footer__social-list">
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.facebook.com/ReliasMedia/"
                          class="footer__social-list__link"
                          title="Facebook"
                        >
                            <i class="fab fa-facebook-f"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.linkedin.com/company/relias/about/"
                          class="footer__social-list__link"
                          title="LinkedIn"
                        >
                            <i class="fab fa-linkedin"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A"
                          class="footer__social-list__link"
                          title="YouTube"
                        >
                            <i class="fab fa-youtube"></i>
                        </a>
                    </li>
                                  </ul>
                            </div>
            <div class="footer__cols__col footer__cols__col--rte">

                <h4>ACCOUNTS RECEIVABLE</h4>
<p>1-800-688-2421 x 3</p>
<p><a href="/cdn-cgi/l/email-protection#dd8fb8b1b4bcae90b8b9b4bc829c8f9dafb8b1b4bcaeb0b8b9b4bcf3beb2b0"><span class="__cf_email__" data-cfemail="d486b1b8bdb5a799b1b0bdb58b958694a6b1b8bdb5a7b9b1b0bdb5fab7bbb9">[email&#160;protected]</span></a></p>
<h4>SALES</h4>
<p><a href="tel:18006882421">1-800-688-2421</a> x 1</p>
<h4>MAILING ADDRESS</h4>
<p>1010 Sync St., Suite 100</p>
<p>Morrisville, NC 27560-5468</p>
<p>USA</p>

            </div>
            <div class="footer__cols__col footer__cols__col--full">
                <div class="footer__subfooter-row">
                    <p class="footer__text">
                        © 2022  Relias. All rights reserved.
                    </p>
                </div>

                  <ul  class="footer__subfooter-row"><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a></li><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/terms-of-use">Terms of Use</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/contact-us">Contact Us</a></li><li ><a class="footer__link footer__link--black" href="/cdn-cgi/l/email-protection#0d7f6861646c7e606869646c3c4d6a606c6461236e6260">Reprints</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/group-sales">Group Sales</a></li></ul>

                <div class="footer__subfooter-row">
                    <p class="footer__text footer__text--italic">
                        For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer,
                        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e1a0e111e2c3b32373f2d703d3133">[email&#160;protected]</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <app-cookie-policy>
        <template v-slot:content><p>We use cookies to create a better experience. By continuing to use our site, you consent to the use of cookies outlined in our <a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>.</p></template>
    </app-cookie-policy>
</footer>
  </div>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/resources/js/dist/reliasmedia/relias.js" defer></script>

      <script
      type="text/javascript"
      src="https://js.authorize.net/v1/Accept.js"
      charset="utf-8"
      defer
    >
    </script>
  <script type="application/ld+json">{"@context":"http://schema.org","@graph":{"1":{"@id":"#identity","@type":"LocalBusiness","priceRange":"$"},"2":{"@id":"#creator","@type":"Organization"},"3":{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://www.reliasmedia.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://www.reliasmedia.com/articles/adults-with-developmental-disabilities-at-risk-for-poor-end-of-life-care","name":"Adults with Developmental Disabilities at Risk for Poor End-of-Life Care","position":2}],"name":"Breadcrumbs"}}}</script>
<style type='text/css'>
	.embeddedServiceHelpButton .helpButton .uiButton {
		background-color: #6bb24a;
		font-family: "Arial", sans-serif;
	}
	.embeddedServiceHelpButton .helpButton .uiButton:focus {
		outline: 1px solid #6bb24a;
	}
	.embeddedServiceHelpButton .helpButton .uiButton.helpButtonDisabled { display: none; }
</style>

<script type='text/javascript' src='https://service.force.com/embeddedservice/5.0/esw.min.js'></script>
<script type='text/javascript'>

	var initESW = function(gslbBaseURL) {
		embedded_svc.settings.displayHelpButton = true; //Or false
		embedded_svc.settings.language = ''; //For example, enter 'en' or 'en-US'

		//embedded_svc.settings.defaultMinimizedText = '...'; //(Defaults to Chat with an Expert)
		//embedded_svc.settings.disabledMinimizedText = '...'; //(Defaults to Agent Offline)

		//embedded_svc.settings.loadingText = ''; //(Defaults to Loading)
		//embedded_svc.settings.storageDomain = 'yourdomain.com'; //(Sets the domain for your deployment so that visitors can navigate subdomains during a chat session)

		// Settings for Chat
		//embedded_svc.settings.directToButtonRouting = function(prechatFormData) {
			// Dynamically changes the button ID based on what the visitor enters in the pre-chat form.
			// Returns a valid button ID.
		//};
		//embedded_svc.settings.prepopulatedPrechatFields = {}; //Sets the auto-population of pre-chat form fields
		//embedded_svc.settings.fallbackRouting = []; //An array of button IDs, user IDs, or userId_buttonId
		//embedded_svc.settings.offlineSupportMinimizedText = '...'; //(Defaults to Contact Us)

		embedded_svc.settings.enabledFeatures = ['LiveAgent'];
		embedded_svc.settings.entryFeature = 'LiveAgent';
    embedded_svc.settings.extraPrechatFormDetails = [{"label":"Last Name", "transcriptFields": ["Last_Name__c"]},
    {"label":"First Name", "transcriptFields": ["First_Name__c"]},{"label":"Email", "transcriptFields": ["Email__c"]}];

    embedded_svc.settings.extraPrechatInfo = [{
    "entityFieldMaps": [{
    "doCreate":false,
    "doFind":true,
    "fieldName":"LastName",
    "isExactMatch":true,
    "label":"Last Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"FirstName",
    "isExactMatch":true,
    "label":"First Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"Email",
    "isExactMatch":true,
    "label":"Email"
    }],
    "entityName":"Contact"
    }];
		embedded_svc.init(
			'https://reliasacademy.my.salesforce.com',
			'https://reliasacademy.secure.force.com/chat',
			gslbBaseURL,
			'00Di0000000el97',
			'Relias_Media_Sales_Chat',
			{
				baseLiveAgentContentURL: 'https://c.la1-c1-ia4.salesforceliveagent.com/content',
				deploymentId: '5723q000000JPv6',
				buttonId: '5733q000000JSmR',
				baseLiveAgentURL: 'https://d.la1-c1-ia4.salesforceliveagent.com/chat',
				eswLiveAgentDevName: 'EmbeddedServiceLiveAgent_Parent04I3q000000fxSVEAY_171dfd33d90',
				isOfflineSupportEnabled: false
			}
		);
	};
		
	if (!window.embedded_svc) {
		var s = document.createElement('script');
		s.setAttribute('src', 'https://reliasacademy.my.salesforce.com/embeddedservice/5.0/esw.min.js');
		s.onload = function() {
			initESW(null);
		};
		document.body.appendChild(s);
	} else {
		initESW('https://service.force.com');
	}
</script>
</body>

</html>
<!-- Cached by Blitz on 2022-10-20T12:01:03-07:00 -->