<!DOCTYPE html>
<html lang="en-US"
      class="h-full">

<head>
    <meta http-equiv="X-UA-Compatible"
          content="IE=edge" />
    <meta charset="utf-8" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    <meta name="referrer"
          content="origin-when-cross-origin" />
    <link rel="stylesheet"
          href="/resources/css/dist/reliasmedia/main.css">

    <script src="https://kit.fontawesome.com/fcc5fa8102.js"
            crossorigin="anonymous"></script>

    <link rel="apple-touch-icon"
          sizes="180x180"
          href="/reliasmedia/apple-touch-icon.png">
    <link rel="icon"
          type="image/png"
          sizes="32x32"
          href="/reliasmedia/favicon-32x32.png">
    <link rel="icon"
          type="image/png"
          sizes="16x16"
          href="/reliasmedia/favicon-16x16.png">
    <link rel="manifest"
          href="/reliasmedia/site.webmanifest">
    <link rel="mask-icon"
          href="/reliasmedia/safari-pinned-tab.svg"
          color="#5bbad5">
    <link rel="shortcut icon"
          ref="/reliasmedia/favicon.ico">
    <meta name="msapplication-TileColor"
          content="#ffffff">
    <meta
        name="msapplication-config"
        content="/reliasmedia/browserconfig.xml">
    <meta
        name="theme-color"
        content="#ffffff">
    <script>
        const RestrictedPathsForLoggedInUsers = ['/user/new', '/user/login']

        function headCheckIfUserIsLoggedIn() {
            let isUserLoggedIn = false;
            if(localStorage.getItem('authToken') != null) {
                let userSession = JSON.parse(localStorage.getItem('authToken').toString()) ?? null;
                if(userSession !== null) {
                    let currentTime = new Date();
                    if(new Date(userSession?.expiration).valueOf() >= currentTime.valueOf()) {
                        isUserLoggedIn = true
                    }
                }
            }
            return isUserLoggedIn
        }

        if (RestrictedPathsForLoggedInUsers.includes(location.pathname) && headCheckIfUserIsLoggedIn()) {
            window.location.href = "/"
        }
    </script>
    <META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=UTF-8">
<title>Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');
</script><meta name="generator" content="SEOmatic">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_US" property="og:locale">
<meta content="Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://www.reliasmedia.com/articles/obstacles-to-ed-admission-cause-legal-problems" property="og:url">
<link href="https://www.reliasmedia.com/articles/obstacles-to-ed-admission-cause-legal-problems" rel="canonical">
<link href="https://www.reliasmedia.com" rel="home">
<link type="text/plain" href="https://www.reliasmedia.com/humans.txt" rel="author"></head>

<body>
  <div id="relias">

      <a href="#main"
        class="jump-skip-btn">
          Skip to main content
      </a>

      <app-flash-notifications></app-flash-notifications>
      <app-loader></app-loader>

      
<header class="header">
  <div class="header__container">

    <div class="header__logo-container">
      <div class="header__logo">
        <a href="/" aria-label="Home" class="header__logo__link">
          <img class="header__logo__img"
               src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
               alt=""
               width="400"
               height="160">
        </a>
      </div>

      <desktop-nav-toggler></desktop-nav-toggler>
    </div>

    
<div class="utility-nav">
  <ul class="utility-nav__list">
    <li class="utility-nav__list-item utility-nav__search">

      <utility-navigation-search></utility-navigation-search>
 
    </li>

        <li class="utility-nav__list-item">
        <a href="/about-us" class="utility-nav__link">About Us</a>
    </li>
    
    <utility-navigation></utility-navigation>

    <li class="utility-nav__list-item utility-nav__list-item--cart">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </li>
  </ul>
</div>

    <div class="header__cart hidden-lg">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </div>

    <mobile-nav-toggler></mobile-nav-toggler>
  </div>
  
  <div class="dust-banner">
    <h2>Relias Media has upgraded our site!</h2>
    <p>Please bear with us as we work through some issues in order to provide you with a better experience. </p>
    <p>Thank you for your patience.</p>
  </div>
</header>




  
                                                              
  
  
              
  


  
  
  

<mobile-navigation
  :tabs='[{"tabTitle":"Browse by Speciality Area","tabSlug":"browse_by_speciality_area","tabLinkUrl":null,"links":[{"linkTitle":"Hospital Management","linkUrl":"https:\/\/www.reliasmedia.com\/products\/hospital-management-2"},{"linkTitle":"Cardiology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/cardiology"},{"linkTitle":"Critical Care","linkUrl":"https:\/\/www.reliasmedia.com\/products\/critical-care"},{"linkTitle":"Emergency Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/emergency-medicine"},{"linkTitle":"Infectious Disease","linkUrl":"https:\/\/www.reliasmedia.com\/products\/infectious-disease"},{"linkTitle":"Integrative Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/integrative-medicine"},{"linkTitle":"Internal Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/internal-medicine"},{"linkTitle":"Neurology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/neurology"},{"linkTitle":"Obstetrics\/Gynecology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/obstetrics-gynecology"},{"linkTitle":"Primary Care\/Hospitalist","linkUrl":"https:\/\/www.reliasmedia.com\/products\/primary-care-hospitalist"}]},{"tabTitle":"Browse by Product Type","tabSlug":"browse_by_product_type","tabLinkUrl":null,"links":[{"linkTitle":"Subscription Publications","linkUrl":"https:\/\/www.reliasmedia.com\/products\/subscription-publications"},{"linkTitle":"Books & Study Guides","linkUrl":"https:\/\/www.reliasmedia.com\/products\/books-and-study-guides"}]},{"tabTitle":"About Us","tabSlug":"about_us","tabLinkUrl":"\/about-us","links":[]}]'>
</mobile-navigation>


  <desktop-navigation v-cloak>

            <div class="main-desktop-nav__two-col">
          <p class="main-desktop-nav__header">
            Browse by Speciality Area
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/hospital-management-2">Hospital Management</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/cardiology">Cardiology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/critical-care">Critical Care</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/emergency-medicine">Emergency Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/infectious-disease">Infectious Disease</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/integrative-medicine">Integrative Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/internal-medicine">Internal Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/neurology">Neurology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/obstetrics-gynecology">Obstetrics/Gynecology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/primary-care-hospitalist">Primary Care/Hospitalist</a>
              </li>
                        </ul>
                      
        </div>
            <div class="main-desktop-nav__one-col">
          <p class="main-desktop-nav__header">
            Browse by Product Type
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/subscription-publications">Subscription Publications</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/books-and-study-guides">Books &amp; Study Guides</a>
              </li>
                        </ul>
                      <a href="/products">All Products</a>
        </div>
        <div class="main-desktop-nav__cta-col">
      <div class="main-desktop-nav__cta-box">
        <p class="main-desktop-nav__cta-box__header">
          All Access Subscription
        </p>
        <p class="main-desktop-nav__cta-box__text">
          Get unlimited access to our full publication and article library.
        </p>
        <a href="/all-access">
          <span>
            Get Access Now
          </span>
          <span class="link-icon">
            <i class="fas fa-xs fa-angle-right"></i>
          </span>
        </a>
      </div>
      <div class="main-desktop-nav__cta">
        <p class="main-desktop-nav__cta__text">
          Interested in Group Sales?
          <a href="/group-sales">
            Learn more
          </a>
        </p>

      </div>
    </div>
  </desktop-navigation>

      
<main id="main" class="page page--articles/obstacles-to-ed-admission-cause-legal-problems">
  <div class="page__main-content">
    
  <article class="page-article">
    
  


<nav class="breadcrumbs">
  <ul class="breadcrumbs__list">
        <li>
      <a class="breadcrumbs__link"
         href="/"> Home
      </a>
    </li>
                            <li>
        <a
          class="breadcrumbs__link"
           href="https://www.reliasmedia.com/newsletters/10-ed-management"           >
          ED Management
        </a>
          </li>
                        <li>
        <a
          class="breadcrumbs__current"
           href="https://www.reliasmedia.com/newsletter/ed-management/ed-management-october-1-2022"           >
          October 1, 2022
        </a>
          </li>
      </ul>
</nav>

    
    
          <h1 class="page-article__header">
        Obstacles to ED Admission Cause Legal Problems
      </h1>
    
    
      <div class="page-article__sidebar">
        <div class="page-article__grid__text-box page-article__grid__text-box--tight">
          <p class="page-article__date">
            October 1, 2022
          </p>
        </div>

        <div class="page-article__grid__text-box page-article__grid__text-box--loose">
          <p class="page-article__text page-article__text--bolder page-article__text--uppercase">
            Reprints
          </p>

                  </div>

        <div class="page-article__related-item">
          <p class="page-article__related-item__title">
            Related Articles
          </p>
          <ul class="page-article__related-item__list">
                          <li>
                <a href="https://www.reliasmedia.com/articles/an-overview-of-parasites-nbsp-in-pediatric-patients"
                   class="page-article__text page-article__text--bolder">
                  An Overview of Parasites in Pediatric Patients
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/special-report-humbled-cdc-seeks-reinvention-culture-change"
                   class="page-article__text page-article__text--bolder">
                  Special Report: Humbled CDC Seeks Reinvention, Culture Change
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/cdc-to-translate-data-into-easy-to-understand-new-policy"
                   class="page-article__text page-article__text--bolder">
                  CDC to Translate Data into ‘Easy-to-Understand’ New Policy
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/calling-out-systemic-racism-in-healthcare"
                   class="page-article__text page-article__text--bolder">
                  Calling Out Systemic Racism in Healthcare
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/leading-nursing-group-experiences-racial-reckoning"
                   class="page-article__text page-article__text--bolder">
                  Leading Nursing Group Experiences ‘Racial Reckoning’
                </a>
              </li>
                      </ul>
        </div>
      </div>

      <div class="page-article__grid__content-col prose">
                        <article-limiter :article-id="518763" :license-access="false"
                               :publication-sku="'RM-EDM'">
                  <template #authorized>
                      <div class="_idGenObjectStyleOverride-1">
			<p class="Headline"><em>By <strong>Stacey Kusterbeck</strong></em></p>
			
			<p class="Inside-first-paragraph-drop-cap"><span class="_idGenDropcap-2">A</span>n EP wants to admit a patient, but another provider raises objections. Is the level of care right? Should the patient transfer to another facility? Should this patient be admitted at all? “Working together to come to an agreement with the patient’s best interest in mind is ideal but not always easy,” says <span class="CharOverride-1"><strong>Melanie Heniff</strong></span>, MD, JD, FACEP, FAAP, assistant professor of clinical emergency medicine at Indiana University School of Medicine in Indianapolis. </p>
<p class="Inside-first-paragraph-drop-cap">If a hospitalist, admitting physician, or consultant disputes the need for admission, EPs should consider using the available escalation process. “Plaintiff experts in particular often criticize EPs for failing to properly escalate issues,” warns <span class="CharOverride-1"><strong>Timothy C. Gutwald</strong></span>, JD, an attorney at Miller Johnson in Grand Rapids, MI. </p>
			<p class="Body-text">EPs also can request a formal consult if a specialist says admission is not indicated. This obligates an on-call physician to visit the patient in the ED. “Refusal to respond to a request to consult likely violates hospital bylaws, and could be an EMTALA violation,” Heniff explains.</p>
			<p class="Body-text">When faced with this tricky situation, EPs should carefully document discussions and remember they are responsible for clearly communicating about the patient’s condition, test results, and indication for admission. “Often, when a consultant who refused to admit a patient over the phone personally evaluates the patient, the indication for admission becomes more clear,” Heniff says.</p>
			<p class="Body-text">If a patient requires hospitalization, but the admitting clinician refuses, EPs can consider other offers, according to <span class="CharOverride-1"><strong>Andrew P. Garlisi</strong></span>, MD, MPH, MBA, VAQSF, EMS medical director at Cleveland-based University Hospitals EMS Training &amp; Disaster Preparedness Institute:</p>
<p>• The EP can notify the ED director and continue up the hospital administrative chain of command until the problem is resolved.</p>
			<p class="Body-text">• The EP can require the physician who refuses the hospitalization to personally assess the patient in the ED and discharge the patient.<br /></p>
			
			<p class="Body-text">• The EP can keep the patient for continued observation. The EP should simultaneously go through the chain of command and find an appropriate specialist on staff to admit the patient. “If this is the only option, it is better to retain the patient than to risk a discharge with potential hazardous outcome,” Garlisi says.</p>
			<p class="Body-text">• If the patient resides at a nursing facility, the EP can discuss patient care with the nursing home physician before discharge, and the possibility of the nursing home providing intravenous therapies, nebulizer treatments, or oxygen therapy.<br /></p>
			
			<p class="Body-text">• The EP can arrange for next-day follow-up with the patient’s physician or specialist. </p>
			<p class="Body-text">Rural EDs face additional obstacles in admitting patients that increase risks for both patients and providers. Garlisi has worked in several rural EDs where the hospital staff consisted of one full-time primary care physician and a handful of part-time staffers rarely available for emergency consultation. </p>
			<p class="Body-text">“Depending on the mood or work schedule of the lone admitting physician, patients could be refused admission for any number of reasons,” Garlisi explains.</p>
			<p class="Body-text">This would require the EP to call other hospitals to find a physician who would accept the patient for admission. These are some reasons why EPs may be unable to admit a patient at a rural ED: </p>
			<p class="Body-text">• Specialists often are unavailable. Generally, for rural hospitals, access to specialists is limited, if any are available at all. Other than the EP, a family practice physician often is the only physician in the entire hospital. “This lone family physician assumes responsibility for the admitted patient but, unlike a hospitalist, is not always physically present in the hospital,” Garlisi notes.</p>
			<p class="Body-text">There probably is no on-site neurologist, gastroenterologist, nephrologist, pulmonologist, anesthesiologist, cardiologist, or even general surgeon present regularly. Virtual consults always are an option. “But, obviously, the virtual consult would be limited by lack of a hands-on physical examination of the patient,” Garlisi adds.</p>
			<p class="Body-text">• Family physicians often suggest the patient be treated as an outpatient. Since the family physician is disputing the need for admission, it would make sense for the EP to ask that physician to personally examine the patient in the ED.</p>
			<p class="Body-text">• Lack of available bed space is a common problem. There often is nowhere to place ED patients who require hospitalization. That means patients are stuck in the rural ED for hours or days, waiting for an available bed at a higher-level facility. “This situation forces the ED to assume the extra roles of a critical care unit and a hospital ward, but without the resources or staffing of those units,” Garlisi says.</p>
			<p class="Body-text">ED nurses typically handle multiple patient assignments in a busy rural or community hospital ED. “They cannot devote the time or attention to a boarded critical patient who might require one-on-one care,” Garlisi says.</p>
			<p class="Body-text">Garlisi has seen patients wait in rural EDs for several days, including patients with sepsis, gastrointestinal bleeds, and COPD exacerbations. “These boarded patients are prone to patient safety miscues for a number of reasons,” Garlisi says. </p>
			<p class="Body-text">The main concern is that potentially unstable patients might have no chance of receiving intervention if their condition deteriorates. Thus, Garlisi argues that for critical patients (or those requiring specialty care or consultation), transfer to a tertiary care center is preferable. If the receiving facility is overloaded, the patient will end up boarded there instead. “But at least in this scenario, the patient has direct access to specialty service consultants who can provide timely interventions expeditiously,” Garlisi offers.</p>
			<p class="Body-text">Garlisi sees serious legal risks for ED providers if a boarded patient decompensates in a rural or limited-capacity ED. “I contend that a jury would find sufficient cause for a negligence verdict in cases of boarded patients waiting for transfer who experience sentinel events,” Garlisi warns.</p>
			<p class="Body-text">Such litigation, adds Garlisi, would mean potential liability for “any and every healthcare provider who interacted, or failed to interact, with the boarded patient during the duration of the patient’s stay in the ED.”</p>
		</div>
                  </template>
                  <template #unauthorized="{isLoggedIn}">
                      <p>When faced with this tricky situation, emergency physicians should carefully document discussions and remember they are responsible for clearly communicating about the patient’s condition, test results, and indication for admission.</p>

                      <article-limit-modal>
                          <template #header>
                              <span class="fa fa-lock fa-2x text--gray"></span>
                              <h1>Subscribe Now for Access</h1>
                          </template>
                          <template #content>
                              <div class="prose">
                                  <p>
                                      You have reached your article limit for the month. We hope you found our articles
                                      both enjoyable and insightful. For information on new subscriptions, product
                                      trials, alternative billing arrangements or group and site discounts please call
                                      800-688-2421. We look forward to having you as a long-term member of the Relias
                                      Media community.
                                  </p>

                              </div>
                                                                <footer class="modal__footer prose">
                                      <p></p>
                                      <p>
                                          <span v-if="!isLoggedIn">If you already have a subscription to this publication, please <a
                                                      class="link" href="/user/login">log in</a> to view the full article. If not, consider one of the subscription options below.</span>
                                          <span v-else>You don't currently have a subscription to allow access to this publication. Consider one of the subscription options below to receive full access to this article and many more.</span>
                                      </p>
                                      <h3>ED Management: Online - <span class="price">$449</span>
                                      </h3>
                                      <subscribe-now
                                        product-sku="RM-EDM"
                                        button-text=" Subscribe Now"
                                        button-classes="btn btn--filled btn--md btn--primary"
                                        redirect-url="/cart"
                                      ></subscribe-now>
                                      <h3>All Access Subscription: Online - <span
                                                  class="price">$349</span></h3>
                                      <p>Our All Access Subscription provides unlimited access to our entire publication
                                          and article library. It includes over 1,000 articles published annually,
                                          access to 500+ CME/CE credit hours per year, and access to 24 yearly
                                          publications.</p>
                                      <div class="all-access-buttons">
                                        <a
                                                type="button"
                                                class="link-button btn btn--filled btn--md btn--primary"
                                                href="https://www.reliasmedia.com/product/all-access-subscription"
                                        >Learn More </a>
                                        <subscribe-now
                                          product-sku="RM-AAP"
                                          button-text=" Subscribe Now"
                                          button-classes="btn btn--filled btn--md btn--primary"
                                          redirect-url="/cart"
                                        ></subscribe-now>
                                      </div>
                                  </footer>
                                                        </template>
                      </article-limit-modal>
                  </template>
              </article-limiter>
                </div>
  </article>
  </div>


  <aside class="page__sidebar">
        <figure>
                    <a href="https://www.reliasmedia.com/newsletters/10-ed-management" class="page-article__sidebar__img-wrap">
                  <img class="page-article__sidebar__img" src="https://prodcraftsa01.blob.core.windows.net/assets/products/ed-management/_contentSidebar/EDM_2021_masthead1.png" srcset="https://prodcraftsa01.blob.core.windows.net/assets/products/ed-management/_320xAUTO_crop_center-center_none/EDM_2021_masthead1.png 320w, https://prodcraftsa01.blob.core.windows.net/assets/products/ed-management/_640xAUTO_crop_center-center_none/EDM_2021_masthead1.png 640w, https://prodcraftsa01.blob.core.windows.net/assets/products/ed-management/_1366xAUTO_crop_center-center_none/EDM_2021_masthead1.png 1366w, https://prodcraftsa01.blob.core.windows.net/assets/products/ed-management/_1920xAUTO_crop_center-center_none/EDM_2021_masthead1.png 1920w, https://prodcraftsa01.blob.core.windows.net/assets/products/ed-management/_2560xAUTO_crop_center-center_none/EDM_2021_masthead1.png 2560w" width="450" height="93" alt="EDM 2021 masthead1">
            </a>
        
        <figcaption class="page-article__sidebar__text">
            <ul>
                <li>
                    <span class="page-article__sidebar__text page-article__sidebar__text--bold">
                      Issue Date:
                    </span>
                    <a href="https://www.reliasmedia.com/newsletter/ed-management/ed-management-october-1-2022" class="page-article__sidebar__link">
                        October 1st, 2022
                    </a>
                </li>

                                    </li>
                        <download-limiter url="https://prodcraftsa01.blob.core.windows.net/assets/blog/pdfs/EDM-1022.pdf"  class="link link--with-icon"></download-limiter>
                    <li>
                            </ul>

                            <div class="btn-container">
                  <subscribe-now
                    product-sku="RM-EDM"
                    button-text=" Subscribe Now"
                    button-classes="btn btn--filled btn--md btn--primary"
                    redirect-url="/cart"
                  ></subscribe-now>
                  <start-issue-test-link :issue-code="'REL-AHC-EDM-34-10'"></start-issue-test-link>
                </div>
                    </figcaption>
    </figure>


    <div>
        <p class="page-article__sidebar__toc-title">
          Table of Contents
        </p>
        <ul class="page-article__sidebar__toc-list">
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/health-systems-start-transition-to-new-approach-for-treating-ischemic-stroke" class="page-article__sidebar__link">
                        Health Systems Start Transition to New Approach for Treating Ischemic Stroke
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/healthcare-leaders-identify-steps-to-maximize-response-to-mass-shooting-events" class="page-article__sidebar__link">
                        Healthcare Leaders Identify Steps to Maximize Response to Mass Shooting Events
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/medical-law-enforcement-teams-share-expertise-support-during-dangerous-situations" class="page-article__sidebar__link">
                        Medical, Law Enforcement Teams Share Expertise, Support During Dangerous Situations
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/device-could-detect-when-patients-condition-is-deteriorating" class="page-article__sidebar__link">
                        Device Could Detect When Patient’s Condition Is Deteriorating
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/patient-safety-report-on-diagnostic-errors-is-relevant-for-eds" class="page-article__sidebar__link">
                        Patient Safety Report on Diagnostic Errors Is Relevant for EDs
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/legal-exposure-for-hospitals-if-ed-nurses-safety-concerns-are-ignored" class="page-article__sidebar__link">
                        Legal Exposure for Hospitals if ED Nurses’ Safety Concerns Are Ignored
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/obligations-for-eds-if-clinicians-suspect-human-trafficking" class="page-article__sidebar__link">
                        Obligations for EDs if Clinicians Suspect Human Trafficking
                    </a>
                                    </li>
                            <li>
                                            <strong>
                            <a href="https://www.reliasmedia.com/articles/obstacles-to-ed-admission-cause-legal-problems" class="page-article__sidebar__link">
                                Obstacles to ED Admission Cause Legal Problems
                            </a>
                        </strong>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/few-malpractice-claims-involve-ultrasound" class="page-article__sidebar__link">
                        Few Malpractice Claims Involve Ultrasound
                    </a>
                                    </li>
                    </ul>
    </div>

    <div class="disclosure-text">
                    Financial Disclosure: None of the planners or authors for this educational activity have relevant financial relationships to disclose with ineligible companies whose primary business is producing, marketing, selling, re-selling, or distributing healthcare products used by or on patients.
            </div>

    
<div class="search-shop-products search-shop-products--top-spacing">

  <div class="search-shop-products__header">
    <p class="search-shop-products__header__text">
      Shop Now: Search Products
    </p>
  </div>

  <form class="search-form search-form--orange"
        action="https://www.reliasmedia.com/search/results">
    <input class="search-form__input"
      name="q"
      type="text"
      placeholder="Search in Products"
      aria-label="Search" />
    <input type="hidden"
      name="section"
      value="products" />
    <button class="search-form__button"
            type="submit">
      <i class="fas fa-search text-gray-400"></i>
    </button>
  </form>

  <div class="search-shop-products__icon-container">

  
    
<a
  href="/products/subscription-publications"
  class="icon-link"
>
  <i class="fa fa fa-file-text-o fa-3x"></i>
  <span class="icon-link__text">
    Subscription Publication
  </span>
</a>

  
    
<a
  href="/products/books-and-study-guides"
  class="icon-link"
>
  <i class="fa fa fa-book fa-3x"></i>
  <span class="icon-link__text">
    Books &amp; Study Guides
  </span>
</a>

  
    
<a
  href="/group-sales"
  class="icon-link"
>
  <i class="fa fa fa-users fa-3x"></i>
  <span class="icon-link__text">
    Group &amp; Site Licenses
  </span>
</a>

  
    
<a
  href="/cme-state-map"
  class="icon-link"
>
  <i class="fa fa fa-globe fa-3x"></i>
  <span class="icon-link__text">
    State CME/CE Requirements
  </span>
</a>

  
  </div>

</div>

  </aside>

</main>


      
<footer>
    <div class="footer-nav">
      <ul  class="footer-nav__list"><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/">Home</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/emergency">Emergency</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/hospital">Hospital</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/clinical">Clinical</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/all-access">All Access</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/help">Help</a></li><li ><a  class="footer-nav__link" href="/search/results">Search</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/about-us">About Us</a></li><li ><a  class="footer-nav__link" href="/newsletters">Newsletters</a></li></ul>
    </div>
    <div class="footer">
        <div class="footer__cols">
            <div class="footer__cols__col footer__cols__col--logo">
                <a href="/"
                   class="footer__logo-link">
                    <img class=""
                         src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
                         alt=""
                         width="400"
                         height="160">
                </a>
                <div class="footer__byline">
                    <p class="footer__byline__text">
                        The trusted source for healthcare information and <strong>CONTINUING EDUCATION</strong>.
                    </p>
                </div>
            </div>
            <div class="footer__cols__col footer__cols__col--rte">
                <h4>CUSTOMER SERVICE</h4>

<p>U.S. and Canada: 1-800-688-2421 x 2</p>
<p>International +1-404-262-5476 x 2</p>

                
                                <ul class="footer__social-list">
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.facebook.com/ReliasMedia/"
                          class="footer__social-list__link"
                          title="Facebook"
                        >
                            <i class="fab fa-facebook-f"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.linkedin.com/company/relias/about/"
                          class="footer__social-list__link"
                          title="LinkedIn"
                        >
                            <i class="fab fa-linkedin"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A"
                          class="footer__social-list__link"
                          title="YouTube"
                        >
                            <i class="fab fa-youtube"></i>
                        </a>
                    </li>
                                  </ul>
                            </div>
            <div class="footer__cols__col footer__cols__col--rte">

                <h4>ACCOUNTS RECEIVABLE</h4>
<p>1-800-688-2421 x 3</p>
<p><a href="/cdn-cgi/l/email-protection#346651585d55477951505d556b7566744651585d55475951505d551a575b59"><span class="__cf_email__" data-cfemail="a8facdc4c1c9dbe5cdccc1c9f7e9fae8dacdc4c1c9dbc5cdccc1c986cbc7c5">[email&#160;protected]</span></a></p>
<h4>SALES</h4>
<p><a href="tel:18006882421">1-800-688-2421</a> x 1</p>
<h4>MAILING ADDRESS</h4>
<p>1010 Sync St., Suite 100</p>
<p>Morrisville, NC 27560-5468</p>
<p>USA</p>

            </div>
            <div class="footer__cols__col footer__cols__col--full">
                <div class="footer__subfooter-row">
                    <p class="footer__text">
                        © 2022  Relias. All rights reserved.
                    </p>
                </div>

                  <ul  class="footer__subfooter-row"><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a></li><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/terms-of-use">Terms of Use</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/contact-us">Contact Us</a></li><li ><a class="footer__link footer__link--black" href="/cdn-cgi/l/email-protection#1163747d7870627c747578702051767c70787d3f727e7c">Reprints</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/group-sales">Group Sales</a></li></ul>

                <div class="footer__subfooter-row">
                    <p class="footer__text footer__text--italic">
                        For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer,
                        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="480c1807083a2d2421293b662b2725">[email&#160;protected]</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <app-cookie-policy>
        <template v-slot:content><p>We use cookies to create a better experience. By continuing to use our site, you consent to the use of cookies outlined in our <a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>.</p></template>
    </app-cookie-policy>
</footer>
  </div>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/resources/js/dist/reliasmedia/relias.js" defer></script>

      <script
      type="text/javascript"
      src="https://js.authorize.net/v1/Accept.js"
      charset="utf-8"
      defer
    >
    </script>
  <script type="application/ld+json">{"@context":"http://schema.org","@graph":{"1":{"@id":"#identity","@type":"LocalBusiness","priceRange":"$"},"2":{"@id":"#creator","@type":"Organization"},"3":{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://www.reliasmedia.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://www.reliasmedia.com/articles/obstacles-to-ed-admission-cause-legal-problems","name":"Obstacles to ED Admission Cause Legal Problems","position":2}],"name":"Breadcrumbs"}}}</script>
<style type='text/css'>
	.embeddedServiceHelpButton .helpButton .uiButton {
		background-color: #6bb24a;
		font-family: "Arial", sans-serif;
	}
	.embeddedServiceHelpButton .helpButton .uiButton:focus {
		outline: 1px solid #6bb24a;
	}
	.embeddedServiceHelpButton .helpButton .uiButton.helpButtonDisabled { display: none; }
</style>

<script type='text/javascript' src='https://service.force.com/embeddedservice/5.0/esw.min.js'></script>
<script type='text/javascript'>

	var initESW = function(gslbBaseURL) {
		embedded_svc.settings.displayHelpButton = true; //Or false
		embedded_svc.settings.language = ''; //For example, enter 'en' or 'en-US'

		//embedded_svc.settings.defaultMinimizedText = '...'; //(Defaults to Chat with an Expert)
		//embedded_svc.settings.disabledMinimizedText = '...'; //(Defaults to Agent Offline)

		//embedded_svc.settings.loadingText = ''; //(Defaults to Loading)
		//embedded_svc.settings.storageDomain = 'yourdomain.com'; //(Sets the domain for your deployment so that visitors can navigate subdomains during a chat session)

		// Settings for Chat
		//embedded_svc.settings.directToButtonRouting = function(prechatFormData) {
			// Dynamically changes the button ID based on what the visitor enters in the pre-chat form.
			// Returns a valid button ID.
		//};
		//embedded_svc.settings.prepopulatedPrechatFields = {}; //Sets the auto-population of pre-chat form fields
		//embedded_svc.settings.fallbackRouting = []; //An array of button IDs, user IDs, or userId_buttonId
		//embedded_svc.settings.offlineSupportMinimizedText = '...'; //(Defaults to Contact Us)

		embedded_svc.settings.enabledFeatures = ['LiveAgent'];
		embedded_svc.settings.entryFeature = 'LiveAgent';
    embedded_svc.settings.extraPrechatFormDetails = [{"label":"Last Name", "transcriptFields": ["Last_Name__c"]},
    {"label":"First Name", "transcriptFields": ["First_Name__c"]},{"label":"Email", "transcriptFields": ["Email__c"]}];

    embedded_svc.settings.extraPrechatInfo = [{
    "entityFieldMaps": [{
    "doCreate":false,
    "doFind":true,
    "fieldName":"LastName",
    "isExactMatch":true,
    "label":"Last Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"FirstName",
    "isExactMatch":true,
    "label":"First Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"Email",
    "isExactMatch":true,
    "label":"Email"
    }],
    "entityName":"Contact"
    }];
		embedded_svc.init(
			'https://reliasacademy.my.salesforce.com',
			'https://reliasacademy.secure.force.com/chat',
			gslbBaseURL,
			'00Di0000000el97',
			'Relias_Media_Sales_Chat',
			{
				baseLiveAgentContentURL: 'https://c.la1-c1-ia4.salesforceliveagent.com/content',
				deploymentId: '5723q000000JPv6',
				buttonId: '5733q000000JSmR',
				baseLiveAgentURL: 'https://d.la1-c1-ia4.salesforceliveagent.com/chat',
				eswLiveAgentDevName: 'EmbeddedServiceLiveAgent_Parent04I3q000000fxSVEAY_171dfd33d90',
				isOfflineSupportEnabled: false
			}
		);
	};
		
	if (!window.embedded_svc) {
		var s = document.createElement('script');
		s.setAttribute('src', 'https://reliasacademy.my.salesforce.com/embeddedservice/5.0/esw.min.js');
		s.onload = function() {
			initESW(null);
		};
		document.body.appendChild(s);
	} else {
		initESW('https://service.force.com');
	}
</script>
</body>

</html>
<!-- Cached by Blitz on 2022-09-12T23:10:30-07:00 --><!-- Served by Blitz on 2022-09-12T23:10:30-07:00 -->