<!DOCTYPE html>
<html lang="en-US"
      class="h-full">

<head>
    <meta http-equiv="X-UA-Compatible"
          content="IE=edge" />
    <meta charset="utf-8" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    <meta name="referrer"
          content="origin-when-cross-origin" />
    <link rel="stylesheet"
          href="/resources/css/dist/reliasmedia/main.css">

    <script src="https://kit.fontawesome.com/fcc5fa8102.js"
            crossorigin="anonymous"></script>

    <link rel="apple-touch-icon"
          sizes="180x180"
          href="/reliasmedia/apple-touch-icon.png">
    <link rel="icon"
          type="image/png"
          sizes="32x32"
          href="/reliasmedia/favicon-32x32.png">
    <link rel="icon"
          type="image/png"
          sizes="16x16"
          href="/reliasmedia/favicon-16x16.png">
    <link rel="manifest"
          href="/reliasmedia/site.webmanifest">
    <link rel="mask-icon"
          href="/reliasmedia/safari-pinned-tab.svg"
          color="#5bbad5">
    <link rel="shortcut icon"
          ref="/reliasmedia/favicon.ico">
    <meta name="msapplication-TileColor"
          content="#ffffff">
    <meta
        name="msapplication-config"
        content="/reliasmedia/browserconfig.xml">
    <meta
        name="theme-color"
        content="#ffffff">
    <script>
        const RestrictedPathsForLoggedInUsers = ['/user/new', '/user/login']

        function headCheckIfUserIsLoggedIn() {
            let isUserLoggedIn = false;
            if(localStorage.getItem('authToken') != null) {
                let userSession = JSON.parse(localStorage.getItem('authToken').toString()) ?? null;
                if(userSession !== null) {
                    let currentTime = new Date();
                    if(new Date(userSession?.expiration).valueOf() >= currentTime.valueOf()) {
                        isUserLoggedIn = true
                    }
                }
            }
            return isUserLoggedIn
        }

        if (RestrictedPathsForLoggedInUsers.includes(location.pathname) && headCheckIfUserIsLoggedIn()) {
            window.location.href = "/"
        }
    </script>
    <META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=UTF-8">
<title>Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing</title>
<script>dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HKVL7V');
</script><meta name="generator" content="SEOmatic">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_US" property="og:locale">
<meta content="Relias Media | Online Continuing Medical Education | Relias Media - Continuing Medical Education Publishing" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://www.reliasmedia.com/articles/returning-to-in-person-case-management-no-issue" property="og:url">
<link href="https://www.reliasmedia.com/articles/returning-to-in-person-case-management-no-issue" rel="canonical">
<link href="https://www.reliasmedia.com" rel="home">
<link type="text/plain" href="https://www.reliasmedia.com/humans.txt" rel="author"></head>

<body>
  <div id="relias">

      <a href="#main"
        class="jump-skip-btn">
          Skip to main content
      </a>

      <app-flash-notifications></app-flash-notifications>
      <app-loader></app-loader>

      
<header class="header">
  <div class="header__container">

    <div class="header__logo-container">
      <div class="header__logo">
        <a href="/" aria-label="Home" class="header__logo__link">
          <img class="header__logo__img"
               src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
               alt=""
               width="400"
               height="160">
        </a>
      </div>

      <desktop-nav-toggler></desktop-nav-toggler>
    </div>

    
<div class="utility-nav">
  <ul class="utility-nav__list">
    <li class="utility-nav__list-item utility-nav__search">

      <utility-navigation-search></utility-navigation-search>
 
    </li>

        <li class="utility-nav__list-item">
        <a href="/about-us" class="utility-nav__link">About Us</a>
    </li>
    
    <utility-navigation></utility-navigation>

    <li class="utility-nav__list-item utility-nav__list-item--cart">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </li>
  </ul>
</div>

    <div class="header__cart hidden-lg">
      <a href="/cart" aria-label="View Cart">
        <i class="fas fa-lg fa-shopping-cart"></i>
        <Minicart></Minicart>
      </a>
    </div>

    <mobile-nav-toggler></mobile-nav-toggler>
  </div>
  
  <div class="dust-banner">
    <h2>Relias Media has upgraded our site!</h2>
    <p>Please bear with us as we work through some issues in order to provide you with a better experience. </p>
    <p>Thank you for your patience.</p>
  </div>
</header>




  
                                                              
  
  
              
  


  
  
  

<mobile-navigation
  :tabs='[{"tabTitle":"Browse by Speciality Area","tabSlug":"browse_by_speciality_area","tabLinkUrl":null,"links":[{"linkTitle":"Hospital Management","linkUrl":"https:\/\/www.reliasmedia.com\/products\/hospital-management-2"},{"linkTitle":"Cardiology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/cardiology"},{"linkTitle":"Critical Care","linkUrl":"https:\/\/www.reliasmedia.com\/products\/critical-care"},{"linkTitle":"Emergency Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/emergency-medicine"},{"linkTitle":"Infectious Disease","linkUrl":"https:\/\/www.reliasmedia.com\/products\/infectious-disease"},{"linkTitle":"Integrative Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/integrative-medicine"},{"linkTitle":"Internal Medicine","linkUrl":"https:\/\/www.reliasmedia.com\/products\/internal-medicine"},{"linkTitle":"Neurology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/neurology"},{"linkTitle":"Obstetrics\/Gynecology","linkUrl":"https:\/\/www.reliasmedia.com\/products\/obstetrics-gynecology"},{"linkTitle":"Primary Care\/Hospitalist","linkUrl":"https:\/\/www.reliasmedia.com\/products\/primary-care-hospitalist"}]},{"tabTitle":"Browse by Product Type","tabSlug":"browse_by_product_type","tabLinkUrl":null,"links":[{"linkTitle":"Subscription Publications","linkUrl":"https:\/\/www.reliasmedia.com\/products\/subscription-publications"},{"linkTitle":"Books & Study Guides","linkUrl":"https:\/\/www.reliasmedia.com\/products\/books-and-study-guides"}]},{"tabTitle":"About Us","tabSlug":"about_us","tabLinkUrl":"\/about-us","links":[]}]'>
</mobile-navigation>


  <desktop-navigation v-cloak>

            <div class="main-desktop-nav__two-col">
          <p class="main-desktop-nav__header">
            Browse by Speciality Area
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/hospital-management-2">Hospital Management</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/cardiology">Cardiology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/critical-care">Critical Care</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/emergency-medicine">Emergency Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/infectious-disease">Infectious Disease</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/integrative-medicine">Integrative Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/internal-medicine">Internal Medicine</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/neurology">Neurology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/obstetrics-gynecology">Obstetrics/Gynecology</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/primary-care-hospitalist">Primary Care/Hospitalist</a>
              </li>
                        </ul>
                      
        </div>
            <div class="main-desktop-nav__one-col">
          <p class="main-desktop-nav__header">
            Browse by Product Type
          </p>

                      <ul>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/subscription-publications">Subscription Publications</a>
              </li>
                          <li>
                <a  class="" href="https://www.reliasmedia.com/products/books-and-study-guides">Books &amp; Study Guides</a>
              </li>
                        </ul>
                      <a href="/products">All Products</a>
        </div>
        <div class="main-desktop-nav__cta-col">
      <div class="main-desktop-nav__cta-box">
        <p class="main-desktop-nav__cta-box__header">
          All Access Subscription
        </p>
        <p class="main-desktop-nav__cta-box__text">
          Get unlimited access to our full publication and article library.
        </p>
        <a href="/all-access">
          <span>
            Get Access Now
          </span>
          <span class="link-icon">
            <i class="fas fa-xs fa-angle-right"></i>
          </span>
        </a>
      </div>
      <div class="main-desktop-nav__cta">
        <p class="main-desktop-nav__cta__text">
          Interested in Group Sales?
          <a href="/group-sales">
            Learn more
          </a>
        </p>

      </div>
    </div>
  </desktop-navigation>

      
<main id="main" class="page page--articles/returning-to-in-person-case-management-no-issue">
  <div class="page__main-content">
    
  <article class="page-article">
    
  


<nav class="breadcrumbs">
  <ul class="breadcrumbs__list">
        <li>
      <a class="breadcrumbs__link"
         href="/"> Home
      </a>
    </li>
                            <li>
        <a
          class="breadcrumbs__link"
           href="https://www.reliasmedia.com/newsletters/13-hospital-case-management"           >
          Hospital Case Management
        </a>
          </li>
                        <li>
        <a
          class="breadcrumbs__current"
           href="https://www.reliasmedia.com/newsletter/hospital-case-management/hospital-case-management-september-1-2022"           >
          August 23, 2022
        </a>
          </li>
      </ul>
</nav>

    
    
          <h1 class="page-article__header">
        Returning to In-Person Case Management
      </h1>
    
    
      <div class="page-article__sidebar">
        <div class="page-article__grid__text-box page-article__grid__text-box--tight">
          <p class="page-article__date">
            August 23, 2022
          </p>
        </div>

        <div class="page-article__grid__text-box page-article__grid__text-box--loose">
          <p class="page-article__text page-article__text--bolder page-article__text--uppercase">
            Reprints
          </p>

                  </div>

        <div class="page-article__related-item">
          <p class="page-article__related-item__title">
            Related Articles
          </p>
          <ul class="page-article__related-item__list">
                          <li>
                <a href="https://www.reliasmedia.com/articles/evaluation-of-trauma-in-older-adults"
                   class="page-article__text page-article__text--bolder">
                  Evaluation of Trauma in Older Adults
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/the-darkest-hour-little-ppe-no-vaccine-led-to-moral-injury"
                   class="page-article__text page-article__text--bolder">
                  The Darkest Hour: Little PPE, No Vaccine Led to Moral Injury
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/moral-injury-in-hcws-at-level-of-combat-vets"
                   class="page-article__text page-article__text--bolder">
                  Moral Injury in HCWs at Level of Combat Vets
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/dealing-with-toxic-employees"
                   class="page-article__text page-article__text--bolder">
                  Dealing with Toxic Employees
                </a>
              </li>
                          <li>
                <a href="https://www.reliasmedia.com/articles/survey-87-of-acute-care-sites-short-of-nurses"
                   class="page-article__text page-article__text--bolder">
                  Survey: 87% of Acute Care Sites Short of Nurses
                </a>
              </li>
                      </ul>
        </div>
      </div>

      <div class="page-article__grid__content-col prose">
                        <article-limiter :article-id="507361" :license-access="false"
                               :publication-sku="'RM-HCM'">
                  <template #authorized>
                      <p><em>By <strong>Jeni Miller</strong></em></p>
<p>As the country begins to pull out of the COVID-19 pandemic, the opportunity for case managers to return to the bedside provides the welcome relief of meeting with the interdisciplinary team, patients, and families in person. But for many people, returning from a remote environment after several months is another challenging shift to experience. Working remotely offered staff flexibility with families, safety from exposure, and more time “on the job” with the elimination of long commutes. When shifting back to in-person work, it is important to recognize these team members are experiencing a real change in their daily routines.</p>
<p><strong>Jean Maslan</strong>, RN, notes her experiences have shed some light on these struggles. As many hospitals have sent case managers home to work, teams may have reservations about effectively returning to the bedside.</p>
<p>For Maslan and other case management leaders, post-pandemic assignments added a new challenge. The concern is that for case management departments that largely carried out their work remotely, the importance of their role would be undervalued.</p>
<p>The strength of a case management team is illustrated at the bedside. This is when clinical assessments are performed and the opportunity to identify patient challenges and potential discharge delays are identified. When conducting remote patient interviews, there often are missed opportunities to recognize subtle challenges that could become significant as the patient moves closer to discharge.</p>
<h3>A Plan to Turn It Around</h3>
<p>When bringing staff back onsite, give them “ample time to get their affairs in order” so they can return to full-time work on site, Maslan notes. Easing staff into the routine makes for a smoother transition. Giving two months’ notice and then extending them a choice to work one day remotely for another two months if needed can help.</p>
<p>“One frequent challenge that I encounter is the morale of the staff,” Maslan says. “Staff needs to be reminded that they are essential and valued members of the interdisciplinary team. They were hired for an on-site position, and the right thing to do for the patient is to be on site and give the patient and family the face-to-face time they deserve.”</p>
<p>For case managers, returning to work means they might need to arrange child care or adult care. They may be fearful of contracting COVID-19. In many cases, staff was sent home to work remotely due to lack of office space and the need to remain six feet apart.</p>
<p>After staff returns to work, it will be important to support them through this change. One-on-one meetings with each worker to give them time to vent their concerns is important to boost morale throughout these changes. Case management leaders should “elevate the case management department to bring to light what great things they are doing,” Maslan says.</p>
<p>In the beginning, staff might request to continue to work remotely as much as possible. “It is important to try and be flexible with staff but make sure they do not take advantage of the situation,” Maslan shares. “Most case management departments are short-staffed, so when an employee calls in but offers to work remotely, it is sometimes necessary to allow so there is adequate staffing for the department. If you are not careful, you will be right back to having more staff remote than on site.”</p>
<h3>Rebuilding Trust</h3>
<p>“Case managers are great people and want to do the right thing, and they just need good leadership,” Maslan explains.</p>
<p>When inpatient case managers were sent home at the beginning of the pandemic, people believed they were not always considered essential workers, “when in fact they are,” Maslan says. “Case managers are essential workers and should not have been sent home to do their jobs during the pandemic. Of course, utilization review nurses were sent home to work remotely, and many remain at home. But for the inpatient case manager, their place is in the hospital with the team assisting with moving the patient through the continuum of care as efficiently and safely as possible.”</p>
<p>As many case management departments stayed home while other hospital staff members remained on site, case managers may have believed they were not as well respected.</p>
<p>“Some value may have been lost for the profession, and it may have made others feel that they did not need case management,” Maslan shares. “Even though there was a lot of work case management was doing behind the scenes, with them being out of sight — in some cases they lost their importance as a key member of the multidisciplinary team.”</p>
<p>Maslan’s concern is largely for the overall effect of these situations on case management. “Case management can make or break the bottom line of the hospital,” she says. “Administration might be just beginning to grasp the importance of the case management department, and then the pandemic hit. Those hospitals that chose to send their inpatient case managers home to work may have caused a step backward for the profession.”</p>
<h3>The Significance of In-Person Interaction</h3>
<p>After months of learning to work remotely and interact with patients, families, and providers virtually, the thought of returning to on-site work can be overwhelming. As virtual care seemed to become the new normal, the necessity of face-to-face care began to seem less vital.</p>
<p>Re-educating the staff on the dire value of in-person interaction is an important leadership responsibility. “Returning to face-to-face contact with the patient and family after doing their jobs remotely for nearly two years can be very challenging,” Maslan notes. “The impact was mostly on the relationship with the patient/family as well as the relationship with the on-site staff, such as doctors and nurses. Poor communication due to not being face to face can cause an increase in length of stay, delayed discharges, and decreased patient satisfaction. Physicians become frustrated that [case managers] were not on site and having to do rounds virtually.”</p>
<p>In-person contact with patients and families, Maslan says, is critical because “you can learn so much by walking into a patient’s room and seeing the patient and the family face to face. You could spend hours combing through a chart, but in five minutes you would have much more information by meeting the patient and family live. It is easier to communicate with physicians, nurses, and other ancillary staff in person, and phone calls can be minimized with the multidisciplinary team when you are on site.”</p>
<h3>Hope for Struggling Departments</h3>
<p>For hospitals working to manage staff members’ hesitancy to return to onsite work, Maslan recommends beginning with building trust with staff and leading by example.</p>
<p>“Don’t be afraid to get in and get your hands dirty, and definitely don’t ask the staff to do things that you yourself wouldn’t do,” Maslan advises. “See each person on your staff as an individual and take the time to get to know each staff member, learn their needs and goals, and understand what they would like to see change. It can be time-consuming at the start, but it is worth it in the long run.”</p>
<p>Maslan reports these efforts can lead to success both in the short term and long term, but only with hard work and tireless consistency.</p>
<p>“It can be tough on the staff for a while, especially when someone calls in and asks to work remotely, and you have to tell them ‘No.’ In my experience, there might be grumblings and threats to quit, but in the end, no one left,” she says.</p>
<p>The long-term effects will include a greater awareness of the importance of case management, and of face-to-face interactions with patients and families.</p>

                  </template>
                  <template #unauthorized="{isLoggedIn}">
                      <p>As the country begins to pull out of the COVID-19 pandemic, the opportunity for case managers to return to the bedside provides the welcome relief of meeting with the interdisciplinary team, patients, and families in person. But for many people, returning from a remote environment after several months is another challenging shift to experience.</p>

                      <article-limit-modal>
                          <template #header>
                              <span class="fa fa-lock fa-2x text--gray"></span>
                              <h1>Subscribe Now for Access</h1>
                          </template>
                          <template #content>
                              <div class="prose">
                                  <p>
                                      You have reached your article limit for the month. We hope you found our articles
                                      both enjoyable and insightful. For information on new subscriptions, product
                                      trials, alternative billing arrangements or group and site discounts please call
                                      800-688-2421. We look forward to having you as a long-term member of the Relias
                                      Media community.
                                  </p>

                              </div>
                                                                <footer class="modal__footer prose">
                                      <p></p>
                                      <p>
                                          <span v-if="!isLoggedIn">If you already have a subscription to this publication, please <a
                                                      class="link" href="/user/login">log in</a> to view the full article. If not, consider one of the subscription options below.</span>
                                          <span v-else>You don't currently have a subscription to allow access to this publication. Consider one of the subscription options below to receive full access to this article and many more.</span>
                                      </p>
                                      <h3>Hospital Case Management: Online - <span class="price">$467</span>
                                      </h3>
                                      <subscribe-now
                                        product-sku="RM-HCM"
                                        button-text=" Subscribe Now"
                                        button-classes="btn btn--filled btn--md btn--primary"
                                        redirect-url="/cart"
                                      ></subscribe-now>
                                      <h3>All Access Subscription: Online - <span
                                                  class="price">$349</span></h3>
                                      <p>Our All Access Subscription provides unlimited access to our entire publication
                                          and article library. It includes over 1,000 articles published annually,
                                          access to 500+ CME/CE credit hours per year, and access to 24 yearly
                                          publications.</p>
                                      <div class="all-access-buttons">
                                        <a
                                                type="button"
                                                class="link-button btn btn--filled btn--md btn--primary"
                                                href="https://www.reliasmedia.com/product/all-access-subscription"
                                        >Learn More </a>
                                        <subscribe-now
                                          product-sku="RM-AAP"
                                          button-text=" Subscribe Now"
                                          button-classes="btn btn--filled btn--md btn--primary"
                                          redirect-url="/cart"
                                        ></subscribe-now>
                                      </div>
                                  </footer>
                                                        </template>
                      </article-limit-modal>
                  </template>
              </article-limiter>
                </div>
  </article>
  </div>


  <aside class="page__sidebar">
        <figure>
                    <a href="https://www.reliasmedia.com/newsletters/13-hospital-case-management" class="page-article__sidebar__img-wrap">
                  <img class="page-article__sidebar__img" src="https://prodcraftsa01.blob.core.windows.net/assets/products/hospital-case-management/_contentSidebar/HCM_2021_masthead1.png" srcset="https://www.reliasmedia.com/actions/assets/generate-transform?transformId=26 320w, https://prodcraftsa01.blob.core.windows.net/assets/products/hospital-case-management/_640xAUTO_crop_center-center_none/HCM_2021_masthead1.png 640w, https://prodcraftsa01.blob.core.windows.net/assets/products/hospital-case-management/_1366xAUTO_crop_center-center_none/HCM_2021_masthead1.png 1366w, https://prodcraftsa01.blob.core.windows.net/assets/products/hospital-case-management/_1920xAUTO_crop_center-center_none/HCM_2021_masthead1.png 1920w, https://prodcraftsa01.blob.core.windows.net/assets/products/hospital-case-management/_2560xAUTO_crop_center-center_none/HCM_2021_masthead1.png 2560w" width="450" height="137" alt="HCM 2021 masthead1">
            </a>
        
        <figcaption class="page-article__sidebar__text">
            <ul>
                <li>
                    <span class="page-article__sidebar__text page-article__sidebar__text--bold">
                      Issue Date:
                    </span>
                    <a href="https://www.reliasmedia.com/newsletter/hospital-case-management/hospital-case-management-september-1-2022" class="page-article__sidebar__link">
                        August 23rd, 2022
                    </a>
                </li>

                                    </li>
                        <download-limiter url="https://prodcraftsa01.blob.core.windows.net/assets/products/HCM-0922.pdf"  class="link link--with-icon"></download-limiter>
                    <li>
                            </ul>

                            <div class="btn-container">
                  <subscribe-now
                    product-sku="RM-HCM"
                    button-text=" Subscribe Now"
                    button-classes="btn btn--filled btn--md btn--primary"
                    redirect-url="/cart"
                  ></subscribe-now>
                  <start-issue-test-link :issue-code="'REL-AHC-HCM-30-09'"></start-issue-test-link>
                </div>
                    </figcaption>
    </figure>


    <div>
        <p class="page-article__sidebar__toc-title">
          Table of Contents
        </p>
        <ul class="page-article__sidebar__toc-list">
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/gun-deaths-and-injuries-affect-healthcare-workers-personally-and-professionally-no-issue" class="page-article__sidebar__link">
                        Gun Deaths and Injuries Affect Healthcare Workers Personally and Professionally
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/case-managers-need-to-address-mental-health-effects-of-gun-violence-no-issue" class="page-article__sidebar__link">
                        Case Managers Need to Address Mental Health Effects of Gun Violence
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/hospital-based-grips-helps-community-reduce-gun-violence-no-issue" class="page-article__sidebar__link">
                        Hospital-Based GRIPS Helps Community Reduce Gun Violence
                    </a>
                                    </li>
                            <li>
                                            <strong>
                            <a href="https://www.reliasmedia.com/articles/returning-to-in-person-case-management-no-issue" class="page-article__sidebar__link">
                                Returning to In-Person Case Management
                            </a>
                        </strong>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/health-system-improves-patient-care-and-transitions-through-outreach-no-issue" class="page-article__sidebar__link">
                        Health System Improves Patient Care and Transitions Through Outreach
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/hospitals-can-promote-healthy-eating-in-food-deserts-no-issue" class="page-article__sidebar__link">
                        Hospitals Can Promote Healthy Eating in Food Deserts
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/chronic-disease-program-helps-rural-patients-who-can-help-themselves-no-issue" class="page-article__sidebar__link">
                        Chronic Disease Program Helps Rural Patients Who Can Help Themselves
                    </a>
                                    </li>
                            <li>
                                        <a href="https://www.reliasmedia.com/articles/partner-with-colleges-nursing-programs-to-address-staffing-shortages-no-issue" class="page-article__sidebar__link">
                        Partner with Colleges, Nursing Programs to Address Staffing Shortages
                    </a>
                                    </li>
                    </ul>
    </div>

    <div class="disclosure-text">
                    <p><em>Financial Disclosure: None of the authors or planners for this educational activity have relevant financial relationships to disclose with ineligible companies whose primary business is producing, marketing, selling, reselling, or distributing healthcare products used by or on patients</em></p>
            </div>

    
<div class="search-shop-products search-shop-products--top-spacing">

  <div class="search-shop-products__header">
    <p class="search-shop-products__header__text">
      Shop Now: Search Products
    </p>
  </div>

  <form class="search-form search-form--orange"
        action="https://www.reliasmedia.com/search/results">
    <input class="search-form__input"
      name="q"
      type="text"
      placeholder="Search in Products"
      aria-label="Search" />
    <input type="hidden"
      name="section"
      value="products" />
    <button class="search-form__button"
            type="submit">
      <i class="fas fa-search text-gray-400"></i>
    </button>
  </form>

  <div class="search-shop-products__icon-container">

  
    
<a
  href="/products/subscription-publications"
  class="icon-link"
>
  <i class="fa fa fa-file-text-o fa-3x"></i>
  <span class="icon-link__text">
    Subscription Publication
  </span>
</a>

  
    
<a
  href="/products/books-and-study-guides"
  class="icon-link"
>
  <i class="fa fa fa-book fa-3x"></i>
  <span class="icon-link__text">
    Books &amp; Study Guides
  </span>
</a>

  
    
<a
  href="/group-sales"
  class="icon-link"
>
  <i class="fa fa fa-users fa-3x"></i>
  <span class="icon-link__text">
    Group &amp; Site Licenses
  </span>
</a>

  
    
<a
  href="/cme-state-map"
  class="icon-link"
>
  <i class="fa fa fa-globe fa-3x"></i>
  <span class="icon-link__text">
    State CME/CE Requirements
  </span>
</a>

  
  </div>

</div>

  </aside>

</main>


      
<footer>
    <div class="footer-nav">
      <ul  class="footer-nav__list"><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/">Home</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/emergency">Emergency</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/hospital">Hospital</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/clinical">Clinical</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/all-access">All Access</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/help">Help</a></li><li ><a  class="footer-nav__link" href="/search/results">Search</a></li><li ><a  class="footer-nav__link" href="https://www.reliasmedia.com/about-us">About Us</a></li><li ><a  class="footer-nav__link" href="/newsletters">Newsletters</a></li></ul>
    </div>
    <div class="footer">
        <div class="footer__cols">
            <div class="footer__cols__col footer__cols__col--logo">
                <a href="/"
                   class="footer__logo-link">
                    <img class=""
                         src="https://prodcraftsa01.blob.core.windows.net/assets/resources/logo_2022-07-01-141621_vhxi.png"
                         alt=""
                         width="400"
                         height="160">
                </a>
                <div class="footer__byline">
                    <p class="footer__byline__text">
                        The trusted source for healthcare information and <strong>CONTINUING EDUCATION</strong>.
                    </p>
                </div>
            </div>
            <div class="footer__cols__col footer__cols__col--rte">
                <h4>CUSTOMER SERVICE</h4>

<p>U.S. and Canada: 1-800-688-2421 x 2</p>
<p>International +1-404-262-5476 x 2</p>

                
                                <ul class="footer__social-list">
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.facebook.com/ReliasMedia/"
                          class="footer__social-list__link"
                          title="Facebook"
                        >
                            <i class="fab fa-facebook-f"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.linkedin.com/company/relias/about/"
                          class="footer__social-list__link"
                          title="LinkedIn"
                        >
                            <i class="fab fa-linkedin"></i>
                        </a>
                    </li>
                                      <li class="footer__social-list__list-item">
                        <a href="https://www.youtube.com/channel/UCFGQ_AiQXKOAMjuu4i-OB-A"
                          class="footer__social-list__link"
                          title="YouTube"
                        >
                            <i class="fab fa-youtube"></i>
                        </a>
                    </li>
                                  </ul>
                            </div>
            <div class="footer__cols__col footer__cols__col--rte">

                <h4>ACCOUNTS RECEIVABLE</h4>
<p>1-800-688-2421 x 3</p>
<p><a href="/cdn-cgi/l/email-protection#98cafdf4f1f9ebd5fdfcf1f9c7d9cad8eafdf4f1f9ebf5fdfcf1f9b6fbf7f5"><span class="__cf_email__" data-cfemail="0e5c6b62676f7d436b6a676f514f5c4e7c6b62676f7d636b6a676f206d6163">[email&#160;protected]</span></a></p>
<h4>SALES</h4>
<p><a href="tel:18006882421">1-800-688-2421</a> x 1</p>
<h4>MAILING ADDRESS</h4>
<p>1010 Sync St., Suite 100</p>
<p>Morrisville, NC 27560-5468</p>
<p>USA</p>

            </div>
            <div class="footer__cols__col footer__cols__col--full">
                <div class="footer__subfooter-row">
                    <p class="footer__text">
                        © 2022  Relias. All rights reserved.
                    </p>
                </div>

                  <ul  class="footer__subfooter-row"><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/security-center">Do Not Sell My Personal Information</a></li><li ><a  class="footer__link footer__link--black" href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/terms-of-use">Terms of Use</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/contact-us">Contact Us</a></li><li ><a class="footer__link footer__link--black" href="/cdn-cgi/l/email-protection#d4a6b1b8bdb5a7b9b1b0bdb5e594b3b9b5bdb8fab7bbb9">Reprints</a></li><li ><a  class="footer__link footer__link--black" href="https://www.reliasmedia.com/group-sales">Group Sales</a></li></ul>

                <div class="footer__subfooter-row">
                    <p class="footer__text footer__text--italic">
                        For DSR inquiries or complaints, please reach out to Wes Vaux, Data Privacy Officer,
                        <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1450445b546671787d75673a777b79">[email&#160;protected]</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <app-cookie-policy>
        <template v-slot:content><p>We use cookies to create a better experience. By continuing to use our site, you consent to the use of cookies outlined in our <a href="https://www.relias.com/legal/privacy-policy">Privacy Policy</a>.</p></template>
    </app-cookie-policy>
</footer>
  </div>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/resources/js/dist/reliasmedia/relias.js" defer></script>

      <script
      type="text/javascript"
      src="https://js.authorize.net/v1/Accept.js"
      charset="utf-8"
      defer
    >
    </script>
  <script type="application/ld+json">{"@context":"http://schema.org","@graph":{"1":{"@id":"#identity","@type":"LocalBusiness","priceRange":"$"},"2":{"@id":"#creator","@type":"Organization"},"3":{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://www.reliasmedia.com","name":"Homepage","position":1},{"@type":"ListItem","item":"https://www.reliasmedia.com/articles/returning-to-in-person-case-management-no-issue","name":"Returning to In-Person Case Management","position":2}],"name":"Breadcrumbs"}}}</script>
<style type='text/css'>
	.embeddedServiceHelpButton .helpButton .uiButton {
		background-color: #6bb24a;
		font-family: "Arial", sans-serif;
	}
	.embeddedServiceHelpButton .helpButton .uiButton:focus {
		outline: 1px solid #6bb24a;
	}
	.embeddedServiceHelpButton .helpButton .uiButton.helpButtonDisabled { display: none; }
</style>

<script type='text/javascript' src='https://service.force.com/embeddedservice/5.0/esw.min.js'></script>
<script type='text/javascript'>

	var initESW = function(gslbBaseURL) {
		embedded_svc.settings.displayHelpButton = true; //Or false
		embedded_svc.settings.language = ''; //For example, enter 'en' or 'en-US'

		//embedded_svc.settings.defaultMinimizedText = '...'; //(Defaults to Chat with an Expert)
		//embedded_svc.settings.disabledMinimizedText = '...'; //(Defaults to Agent Offline)

		//embedded_svc.settings.loadingText = ''; //(Defaults to Loading)
		//embedded_svc.settings.storageDomain = 'yourdomain.com'; //(Sets the domain for your deployment so that visitors can navigate subdomains during a chat session)

		// Settings for Chat
		//embedded_svc.settings.directToButtonRouting = function(prechatFormData) {
			// Dynamically changes the button ID based on what the visitor enters in the pre-chat form.
			// Returns a valid button ID.
		//};
		//embedded_svc.settings.prepopulatedPrechatFields = {}; //Sets the auto-population of pre-chat form fields
		//embedded_svc.settings.fallbackRouting = []; //An array of button IDs, user IDs, or userId_buttonId
		//embedded_svc.settings.offlineSupportMinimizedText = '...'; //(Defaults to Contact Us)

		embedded_svc.settings.enabledFeatures = ['LiveAgent'];
		embedded_svc.settings.entryFeature = 'LiveAgent';
    embedded_svc.settings.extraPrechatFormDetails = [{"label":"Last Name", "transcriptFields": ["Last_Name__c"]},
    {"label":"First Name", "transcriptFields": ["First_Name__c"]},{"label":"Email", "transcriptFields": ["Email__c"]}];

    embedded_svc.settings.extraPrechatInfo = [{
    "entityFieldMaps": [{
    "doCreate":false,
    "doFind":true,
    "fieldName":"LastName",
    "isExactMatch":true,
    "label":"Last Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"FirstName",
    "isExactMatch":true,
    "label":"First Name"
    }, {
    "doCreate":false,
    "doFind":true,
    "fieldName":"Email",
    "isExactMatch":true,
    "label":"Email"
    }],
    "entityName":"Contact"
    }];
		embedded_svc.init(
			'https://reliasacademy.my.salesforce.com',
			'https://reliasacademy.secure.force.com/chat',
			gslbBaseURL,
			'00Di0000000el97',
			'Relias_Media_Sales_Chat',
			{
				baseLiveAgentContentURL: 'https://c.la1-c1-ia4.salesforceliveagent.com/content',
				deploymentId: '5723q000000JPv6',
				buttonId: '5733q000000JSmR',
				baseLiveAgentURL: 'https://d.la1-c1-ia4.salesforceliveagent.com/chat',
				eswLiveAgentDevName: 'EmbeddedServiceLiveAgent_Parent04I3q000000fxSVEAY_171dfd33d90',
				isOfflineSupportEnabled: false
			}
		);
	};
		
	if (!window.embedded_svc) {
		var s = document.createElement('script');
		s.setAttribute('src', 'https://reliasacademy.my.salesforce.com/embeddedservice/5.0/esw.min.js');
		s.onload = function() {
			initESW(null);
		};
		document.body.appendChild(s);
	} else {
		initESW('https://service.force.com');
	}
</script>
</body>

</html>
